Jump to content
chvetter

Motornotlauf bergauf

Recommended Posts

Hallo zusammen,

 

ich / mein A2 1.4 TDI AMF mit 307.000 km auf der Uhr hat seit Weihnachten ein Problem:

 

Geht es bergauf, geht der Motor in den Notlauf.

 

Im Cockpit leuchten keine Lichter, im Fehlerspeicher habe ich nach den (reproduzierbaren) Vorfällen keinen Fehler finden können.

 

Motor aus und wieder an behebt das Problem innerhalb von wenigen Sekunden.

 

Mein Automechaniker hat bereits die Druckschläuche der AGR überprüft (sind dicht) und das AGR-Ventil mit einem Spay "gereinigt". (So seine Aussage.)

 

Wir sind ein bisschen ratlos, was es jetzt noch sein kann-

 

Habt ihr vielleicht Tipps zum weiteren Vorgehen, wo man den Fehler suchen könnte?

 

Mir ist bewusst, dass sich das Mädchen mit 307.000 km eher auf der Zielgeraden befindet, aber meine Frau und ich wollen es nicht so einfach gehen lassen.

Share this post


Link to post
Share on other sites

Bitte noch die Ansteuerschläuche zum Turbolader überprüfen, ob noch dicht oder vom Marder abgefressen.

Weiterhin könnte die Ladeluftstrecke undicht sein . Sichtkontrolle auf Ölundichtigkeit und geplatzten Ladeluftkühler (normal von oben sichtbar).

Dann evt. noch die Ladeluftstrecke abdrücken, um Undichtigkeit zu finden.

 

Share this post


Link to post
Share on other sites

Hallo Schwabe,

vielen Dank für deine Anregungen.

 

Mein Schrauber ist vermutlich fündig geworden:

 

Die Underdruckschläuche hatten wir im ersten Test schon mit überprüft.

Mit einem anderen Diagnosegerät haben wir jetzt raus bekommen, dass der Saugrohrdruck zu niedrig wäre.

 

Mit einem neuen Saugrohrdrucksensor tritt das Problem nun nicht mehr auf.

Der alte Sensor war durch den Modder aus dem Saugrohr zugemoddert. Die Prognose ist, dass ohne einen aufwändigen Austausch das Problem irgendwann wieder da sein könnte.

 

Weiterhin hat mir mein Schrauber eröffnet, dass wohl auch der Kühlmitteltemperatursensor teilweise unterbrochen wäre und ich mich darauf einstellen muss, dass die Kupplung demnächst kommt.

Nach den 307.000 km darf die wohl auch kommen, aber mein Schrauber hat den Einbau einer neuen Kupplung aufgrund von wirtschaftlichen Vorbehalten als nicht mehr sinnvoll erachtet.

 

Er rät leider mir zur baldigen Trennung.

 

Dennoch wollte ich Dir und euch eine Rückmeldung geben, dass das Mädchen aktuell wieder fährt.

 

Share this post


Link to post
Share on other sites

Freut mich, wenn das gute Stück wieder fährt, wie es soll.

Ist ja interessant, dass es auch mal am Drucksensor liegt.

Kupplungswechsel ist ja auch keine Raketentechnik und dabei kann man bequem den Kühlmitteltemperatursensor mitwechseln.

Nur keine Bange.

Weiterhin gute Fahrt.

Share this post


Link to post
Share on other sites

Danke für die guten Wünsche.

Ich muss mal zusammen rechnen, was die Kupplung kostet und ob ich den Wechsel hin bekommen könnte.
Eine Werkstatt wird wahrscheinlich einen üblen Preis aufrufen.

  • Like 1

Share this post


Link to post
Share on other sites

Wo ist denn dieser Saugrohrdrucksensor? Ich denke ich habe das gleiche Problem, auch mit der Kupplung, mache mir ähnliche Gedanken... ob das jetzt das Ende ist +

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.