DaCranksta

Anfahrschwäche beim AUA

Recommended Posts

Moin moin,

 

da mein A2 mit AUA Motor ja nie richtig läuft. Jetzt mal die Anfahrschwäche.

 

Nachdem ich ja die Probleme mit der Motorkontrolleuchte endgültig behoben habe. Nun Motorsteuergerät samt Update, Lamdasonden, Sensoren und letzten Endes die Drosselklappe ausgetauscht sind, ist jetzt die Anfahrschwäche das neueste Problem.

 

Es taucht beim sehr zügigen Anfahren auf.  Das Gaspedal bis zum Anschlag auf dem Bodenblech(Gaspedal reagiert ja verzögert). Kupplung nur halb kommen lassen.  Auto rollt 2-3 Meter. Drehzahl sackt relativ langsam ab anstatt anzusteigen. Auto mitten auf der Kreuzung aus.

Auto wieder gestartet, jetzt noch eiliger los. Kein Problem.

 

Was kann das noch sein?

Esp, Asr und Eds sind deaktiviert.

Klimaanlage an oder aus spielt absolut keine Rolle.

Neues Motorsteuergerät mit Update.

Ist auch alles ordnungsgemäß angelernt.

Keine Fehler im Fehlerspeicher.

 

Hab ich was übersehen?

 

Viele Grüße

Ole :)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Stimmen die Steuerzeiten? Funktioniert der Doppeltemperaturgeber G2/G62? Gibt der Nockenwellensensor vernünftige Werte aus?

  • Daumen hoch. 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden