DaCranksta

Anfahrschwäche beim AUA

Recommended Posts

Moin moin,

 

da mein A2 mit AUA Motor ja nie richtig läuft. Jetzt mal die Anfahrschwäche.

 

Nachdem ich ja die Probleme mit der Motorkontrolleuchte endgültig behoben habe. Nun Motorsteuergerät samt Update, Lamdasonden, Sensoren und letzten Endes die Drosselklappe ausgetauscht sind, ist jetzt die Anfahrschwäche das neueste Problem.

 

Es taucht beim sehr zügigen Anfahren auf.  Das Gaspedal bis zum Anschlag auf dem Bodenblech(Gaspedal reagiert ja verzögert). Kupplung nur halb kommen lassen.  Auto rollt 2-3 Meter. Drehzahl sackt relativ langsam ab anstatt anzusteigen. Auto mitten auf der Kreuzung aus.

Auto wieder gestartet, jetzt noch eiliger los. Kein Problem.

 

Was kann das noch sein?

Esp, Asr und Eds sind deaktiviert.

Klimaanlage an oder aus spielt absolut keine Rolle.

Neues Motorsteuergerät mit Update.

Ist auch alles ordnungsgemäß angelernt.

Keine Fehler im Fehlerspeicher.

 

Hab ich was übersehen?

 

Viele Grüße

Ole :)

Share this post


Link to post
Share on other sites

Stimmen die Steuerzeiten? Funktioniert der Doppeltemperaturgeber G2/G62? Gibt der Nockenwellensensor vernünftige Werte aus?

  • Like 1

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.