Jump to content
Evi_A2

Klimaautomatik heizt Cockpit

Recommended Posts

Hallo A2-Fangemeinde,

 

mein "Mädchen" (A2 1,4 Benziner, BJ 2005, 200 tkm) meint es manchmal zu gut: egal, auf welche Temperatur ich die Klimaautomatik einstelle, wird das Cockpit in der Mitte über dem Radio unnatürlich heiß! Man kann dann dort kaum die Hand auflegen. Ich habe schon versucht herauszufinden, ob es einen Zusammenhang mit anderen Funktionen gibt, aber ohne Erfolg. Das Thema habe ich in der Vergangenheit immer mal wieder in der Werkstatt angesprochen, helfen konnte niemand. Der Fehler tritt plötzlich auf und verschwindet genauso unerwartet wieder, meist bei der nächsten Fahrt. Daher ist es nicht so tragisch, nervt nur im Hochsommer. Kennt jemand diesen Fehler und  hat Erfahrung damit?

 

Viele Grüße

Evi

Share this post


Link to post
Share on other sites

Hallo @Evi_A2,

 

wenn man mal davon ausgeht, dass es nicht sporadisch in / unter Deinem Armaturenbrett brennt, bleibt eigentlich nur der Temperatur Stellmotor. 

 

Begründung: 

Unmittelbar unter der „Naht“ oben auf dem Armaturenbrett und unmittelbar vor (in Fahrtrichtung) den mittleren Luftdüsen  kommen die Lüftungsrohre für die Mannausstömer an, also die Luftdüsen li, re und mittig. 

Wenn jetzt Dein Temperaturklappen Stellmotor spinnt, was öfter mal auftritt, kommt da warme Luft an. Wenn Du dann die Luftdüsen geschlossen hast, kommt davon nur wenig bis nichts im Innenraum an. Trotzdem sollte man das eigentlich merken.

 

Mach doch beim nächsten Mal die Luftdüsen auf und schau mal, ob warme Luft kommt.

Das Auslesen des Klimasteuergeräts ist auch sehr hilfreich.

 

Dass ein funktionierendes Radio so heiß werden kann, dass man das Armaturenbrett fast nicht mehr anfassen kann, kann ich nicht glauben und sonst ist da nichts in der Nähe, was Wärme erzeugt.

 

Näheres zum Thema Stellmotore findest Du hier:

 

Gruß

Horst

Edited by Opöl

Share this post


Link to post
Share on other sites

@Evi_A2: bevor Du sofort das Armaturenbrett auseinander rupfst, mein Vorschlag, erstmal am Klimabedienteil die Luftverteilung auf "manuell" umzustellen. Also rechts nur die mittlere Taste zu aktivieren (dann leuchtet darin die rote LED). Damit wird die Luft nahezu ausschließlich durch die oberen einstellbaren Ausströmer - und auch durch den von Dir erwähnten Mittelausströmer - am Armaturenbrett geblasen.

 

Danach bitte nochmal berichten, ob die einströmende Luft eine (gefühlt) konstante Temperatur hat oder sich deutlich fühlbare Temperaturschwankungen ergeben. Die Probefahrt am besten abends oder tagsüber bei tiefer / dichter Bewölkung durchführen, denn auf dem Armaturenbrett ist ein Sensor, der für eine Veränderung der Temperatur der einströmenden Luft sorgt (trifft Sonnenlicht durch die Frontscheibe auf den Sensor, dann strömt im Normalfall kältere Luft durch die Ausströmer, um die eingestellte Innenraumtemperatur konstant zu halten). Sollte unter diesen genannten "Testbedingungen" die Temperatur der durch die Ausströmer geblasenen Luft spürbar schwanken, dürfte sehr viel dafür sprechen, dass der Stellmotor der Temperaturklappe (bzw. dessen Potentiometer) im Eimer ist.

Edited by heavy-metal

Share this post


Link to post
Share on other sites
vor 3 Stunden schrieb heavy-metal:

@Evi_A2: Die Probefahrt am besten abends oder tagsüber bei tiefer / dichter Bewölkung durchführen, denn auf dem Armaturenbrett ist ein Sensor, der für eine Veränderung der Temperatur der einströmenden Luft sorgt (trifft Sonnenlicht durch die Frontscheibe auf den Sensor, dann strömt im Normalfall kältere Luft durch die Ausströmer, um die eingestellte Innenraumtemperatur konstant zu halten). Sollte unter diesen genannten "Testbedingungen" die Temperatur der durch die Ausströmer geblasenen Luft spürbar schwanken, dürfte sehr viel dafür sprechen, dass der Stellmotor der Temperaturklappe (bzw. dessen Potentiometer) im Eimer ist.

 

Ja, ich weiß....das ist  nun nicht sehr feintechnisch....

Bei Probefahrten am Tag kann man den Sonnenstandsensor auch einfach  "abschalten": Tuch oder Schal drüber und schon hat der Nacht :)

 

 

 

 

  • Thanks 1

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.