Jump to content

Huch... Bremse oder ABS defekt??


Zurbelchen

Recommended Posts

Hallo A2 Gemeinde,

 

eben wollten wir mit unserem Kleinen ein bisschen fahren, allerdings sind wir nur etwa 2 Strassen weiter gekommen und mußten ihn dann da stehen lassen. Er fing an zu ruckeln ( also ein kleiner Ausritt). Er wollte das Gas nicht so richtig annehmen. Gleichzeitig ging das Bremssymbol im Amaturenbrett an (blinkt und quiekt) und das ABS-Symbol leuchtete. Jemand eine Idee?

Link to comment
Share on other sites

In der Tat hatte ich genau vor einem Jahr dasselbe Problem mit meinem A2 - in der Werkstatt wurde ein Potentiometer ausgetauscht. Wenn ich es richtig verstanden habe, ist das Gaspedal mit der Motorelektronik per Kabel verbunden und nicht das Gaspedal mit dem Vergaser/Motorelektronik per Bowdenzug. Die Info vom Gasfuss, wie schnell der Motor drehen soll, wird also elektronisch übertragen. Und um das zu regeln sitzt dann irgendwo zwischen Gaspedal und der Motorelektronik ein Potentiometer das wohl verrecken kann. Kosten ca. 70,- € (Portugal). Hoffe das war alles verständlich und nützlich. Beste Grüsse.

Link to comment
Share on other sites

Erstmal vielen Dank für Eure Hilfe. Gestern habe ich unseren Kleinen wieder abgeholt. Leider weiß keiner genau was passiert ist. In der Werkstatt wurde der Fehlerspeicher gelöscht, der übrigens einen Fehler irgendeiner Pumpe angezeigt hat. Ein Marder wohnt wohl auch zeitweise in unserem Audi. Sehen konnten die nichts.

 

Alles frei nach dem Motto: Mal sehen was jetzt passiert.

 

So ganz glücklich bin ich mit dieser Lösung allerdings nicht. Irgendwie steige ich doch mit einem unguten Gefühl ins Auto.... ?(

Link to comment
Share on other sites

Das Ganze nimmt kein Ende. Nun steht unser Audi schon zum dritten Mal in dieser Woche in der Werkstatt. Gestern bin ich mal wieder ausgeritten, von fahren konnte keine Rede sein.

Er hat kein Gas mehr richtig angenommen, nur geruckelt. Keinerlei Warnleuchten. Beim zweiten Starten keine Probleme bis auf ein diffuses Gefühl, daß etwas nicht stimmt, leichte Verzögerung beim Gasgeben aber kein ruckeln.

Also wieder Werkstatt: Die können keinen Fehler feststellen. Fehlerspeicher leer. So ist das alles ja kein Zustand.

 

Den Verdacht auf PD kann ich nachvollziehen, allerdings finden die in der Werkstatt keinen Anhaltspunkt dafür. Angeblich sind die PDs in Ordnung.

 

Also bitte mal ein paar Ideen. Hilfe. So kann ich jedenfalls mit dem Audi nicht zum Treffen "reiten".

Link to comment
Share on other sites

hallo zurbelchen,

 

ich hatte ein ähnliches problem:

plötzlich nur noch ruckeln statt gasannahme, allerdings ohne warnleuchte im KI.

bei mir wars ein defekter bremslichtschalter. dank CAN & Co nimmt der motor scheinbar kein gas mehr an, wenn der bremslichtgeber einen bremsvorgang signalisiert. da der schalter bei mir einen wackler hatte, leuchteten ab und zu willkürlich die bremslichter und das ruckeln ging los.

 

viele grüße

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.