Melde dich an, um diesem Inhalt zu folgen  
michael_k

Fehler Lambdasonde?

Recommended Posts

Hallo,

ich hatte heute plötzlich den Fehler P0136 - "Lambdasonde Schaltkreis Fehlfunktion" im Fehlerspeicher meiner Kugel. Habe noch nicht probiert, ihn zu löschen. Er trat nach einigen missglückten Anfahrversuchen(Verreckern) auf einer hügeligen Wiese auf und blieb dann. Das Fahrverhalten ist völlig unauffällig.

 

Hat jemand diesen Fehler schon einmal gehabt? Möglicherweise nur ein zufälliges Problem?

 

Gruß,

Michael

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

lösche den Fehler und gut ist. Habe auch manchmal komische Fehler im Komfortsteuertgerät.. alles nicht so schlimm.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Welche Lambdasonde kündigt sich da an?

 

Adresse 01: Motorelektronik Labeldatei: DRV\036-906-034-APE.lbl

Teilenummer: 036 997 034 AB

Bauteil: MARELLI 4MV G 7455

Codierung: 00051

Betriebsnr.: WSC 44393

VCID: 5C75368284F26BA6A9-4B64

WAUZZZ8ZZ1N050760 AUZ7Z0A1837647

 

1 Fehler gefunden:

17586 - Lineare Lambda-Sonde/Pumpstrom

P1178 - 35-10 - Unterbrechung - Sporadisch

Readiness: 0000 0000

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Kann mir da niemand sagen, welche Lambdasonde da eventuell aussteigt?

Leider konnte ich zu diesem Fehler nichts genaueres finden! :(

 

Welche Lambdasonde kündigt sich da an?

 

Adresse 01: Motorelektronik Labeldatei: DRV\036-906-034-APE.lbl

Teilenummer: 036 997 034 AB

Bauteil: MARELLI 4MV G 7455

Codierung: 00051

Betriebsnr.: WSC 44393

VCID: 5C75368284F26BA6A9-4B64

WAUZZZ8ZZ1N050760 AUZ7Z0A1837647

 

1 Fehler gefunden:

17586 - Lineare Lambda-Sonde/Pumpstrom

P1178 - 35-10 - Unterbrechung - Sporadisch

Readiness: 0000 0000

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi,

bei mir wird sich auch eine Sonde verabschieden !

Bis jetzt konnte ich den Fehler immer lösen, aber die Abstände das der Fehler auftritt werden kleiner !

 

Adresse 01: Motorelektronik Labeldatei: DRV\036-906-034-APE.lbl

Teilenummer: 036 997 034 C

Bauteil: MARELLI 4MV G 5921

Codierung: 00051

Betriebsnr.: WSC 00000

VCID: 1C31953E8CD85DDEA1-4B4A

WAUZZZ8Z43N032314 AUZ7Z0B2297832

 

1 Fehler gefunden:

17604 - Bank 1 Sonde 1; Heizstromkreis

P1196 - 35-10 - elektrischer Fehler - Sporadisch

Readiness: 0000 0000

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke für die Info.

ich hätte nur gerne erfahren, welche Lambdasonde da gemeint ist.

Soweit mir bekannt, besitzt der A2 zwei Sonden.

 

Ich hätte dann schon mal für Ersatz sorgen können.

 

Hi,

bei mir wird sich auch eine Sonde verabschieden !

Bis jetzt konnte ich den Fehler immer lösen, aber die Abstände das der Fehler auftritt werden kleiner !

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Der Wahrscheinlichkeit nach ist es die Vorkat Sonde. Die haben eine weit kürzere Lebenserwartung als die Nachkat Sonden.

 

Um sicher zu gehen kannst du sie probeweise elektrisch abstöpseln. Danach müsste sich die Fehlermeldung entsprechend ändern.

bearbeitet von Artur

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Welche Lambdasonde kündigt sich da an?

 

Adresse 01: Motorelektronik Labeldatei: DRV\036-906-034-APE.lbl

Teilenummer: 036 997 034 AB

Bauteil: MARELLI 4MV G 7455

Codierung: 00051

Betriebsnr.: WSC 44393

VCID: 5C75368284F26BA6A9-4B64

WAUZZZ8ZZ1N050760 AUZ7Z0A1837647

 

1 Fehler gefunden:

17586 - Lineare Lambda-Sonde/Pumpstrom

P1178 - 35-10 - Unterbrechung - Sporadisch

Readiness: 0000 0000

 

 

 

Pumpstrom ?????:confused::eek:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Anders gefragt: Ist die zweite Sonde eigentlich beheizt?
Da laufen (beim AUA) nur zwei Drähte hin. Kann ich mir also nicht vorstellen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bei mir war " Bank 1 " die Vorkat Sonde.

Neu ist die recht teuer - hatte zum testen obs tatsächlich die Vorkat ist eine Gebrauchte vom Verwerter geholt.

Die hält aber schon seit ca. 3500 km und bleibt drin bis wieder eine Meldung kommt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

"Bank 1" bezieht sich meines Wissen nach erstmal darauf, ob die linke oder die rechte Hälfte des Motors betroffen ist. Da wir einen I und keinen V- oder Boxer-Motor haben, wird bei uns in der Fehlermeldung immer "Bank 1" stehen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke für die Auskunft.

 

Da werde ich mich mal auf die Suche begeben.

 

Sonde vor dem Kat: 036906265J

Sonde nach dem Kat: 036906265H

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen