Melde dich an, um diesem Inhalt zu folgen  
Folgen diesem Inhalt 0
durdom

HILFE !!! Die ersten negativen Erfahrungen mit meinem neuen.

11 Beiträge in diesem Thema

Hallo Leute.

 

Bin seid kurzen ein stolzer Besitzer einsen A2.

 

In erster Linie wollte ich mich für die GUTE Beratung hier im Board bedanken. Bin hier auf dieses BOARD gestoßen und finde die Stimmung hier SUPER.

 

 

Jetzt mal zu meinen ersten Erfahrungen.

 

Finde meinen 1,4 BJ: 2000 nicht schlecht. Der A2 ist nichts besonderes, was Astattung angeht. KLIMATRONIK, LEDERLENKTAD, komplett LACKIERT auch unterrum, und paar kleinigleiten. Was mir aber heute währen meiner Ausfahrt aufgefallen ist, daß in einer LINKSKURVE einen Warsignal gegeben hat und die Wasrnlampe für die SERVO angegangen ist. Nach einem Neustart des Motors war die Lampe wieder ausgegangen und die Servounterstützung was voll da. HAt jemand eine Idee was es sein kann ? Meine erste Vermutung ist daß der Ölstans man kontrolliert werden sollte, was ich auch Morgen gleich machen wollte.

 

Hat jemand schon sowas auch erlebt oder eine Idee ???

 

Gruß aus Stuttgart

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hat den wirklich keiner eine Idee was es sonst sein kann ???

 

 

?ver?ver?ver?ver

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo durdom,

 

warte doch erst einmal ab.

Nicht jeder User ist hier 24 Std. am Tag anwesend. ;)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Herzlichen Glückwundsch zu Deiner Kugel.

Ich bin nur Ab und zu im Forum, weil ich Zuhause noch off bin und bleibe.

Welchen Ölstand willst Du Prüfen?

Den vom Motor, der hat mit dem Signal nichts zu tun.

Den von der Servolenkung? Hat kein Ausgleichsgefäß, kannste nicht messen weil geschlossener Kreislauf.

Mein Tip: Den Freundlichen fragen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

WOW !!! :III:

 

Hätte nicht gedacht daß, die Servolenkung ein geschlossenes System ist.

 

Bin davon ausgegangen das es wie bei den üblichen Fzg. ist.

 

Hat der A2 zufällig eine Elektrische SERVO ???

 

 

Gruß Roman

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bei unserem früheren 1,4 TDi war es der Lenkwinkelsensor (gleiche Symptome wie bei Dir)...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Jup, Servo ist elektrisch. Lenk mal mit eingeschaltetem Licht schnell im Stand bis zum Volleinschlag. Da wird merklich dunkler außenrum...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

hallo durdom - schau mal unter a2-technik unter "lenkungsprobleme",

klingt recht ähnlich. anscheinend hat die elektr. servolenkung wirklich seine schattenseiten.

 

bei meiner freundin, die nen 1.4er hat stellt sichs ähnlich dar:

butterweiche, teigige lenkung - was gefährlich ist weil man das auto total leicht verreissen kann, die el. lenkunterstützung macht sehr laute geräusche, das licht wird dunkler und im fehlerspeicher steht sowas wie ein sporadischer fehler der "lenkung" oder dessen sensoren ( hab den ausdruck in der hand gehalten aber wieder vergessen )

 

 

ergo: fahr zum bosch dienst und lass dir den lenkwinkelsensor kalibrieren, das kostet ca 15-20 euro - das könnte klappen. wenn nicht, dann muß er leider ausgetauscht werden, dies kostet dann 70 euro..

 

gruß - säbb

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Original von Socke

Den von der Servolenkung? Hat kein Ausgleichsgefäß, kannste nicht messen weil geschlossener Kreislauf.

Mein Tip: Den Freundlichen fragen.

 

Hi,

falsch! Auch diese Lenkung hat einen Ausgleichsbehälter und der Ölstand kann gemessen werden.

 

Vorgehensweise:

- linkes Vorderrad ausbauen

- Radlaufschale im Radhaus links ausbauen.

- bei kaltem Öl = Räder geradeaus und Zündung aus / Öl muß zwischen MIN und MAX sein.

- bei warmem Öl = Motor 2 min im Leerlauf laufen lassen, Räder geradeaus. Danach Zünung aus und messen wie oben.

 

Mit etwas Glück kommt man aber auch vom Motorraum aus an den Meßstab.

 

Gruß

MisterX

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

.. hatte ich auch, war der Lenkwinkelsensor.

Ja, er hat eine elektrische Servolenkung. Öl gibt's trotzdem (Elektrohydraulisch).

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Original von misterx
Original von Socke

Den von der Servolenkung? Hat kein Ausgleichsgefäß, kannste nicht messen weil geschlossener Kreislauf.

Mein Tip: Den Freundlichen fragen.

 

Hi,

falsch! Auch diese Lenkung hat einen Ausgleichsbehälter und der Ölstand kann gemessen werden.

 

 

Gruß

MisterX

 

Man lernt immer wieder dazu, Frau auch?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!


Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.


Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen  
Folgen diesem Inhalt 0