Jump to content
Sign in to follow this  
deadbread

Servicemodul läßt sich nicht mehr schließen

Recommended Posts

Hallo zusammen,

 

habe gestern mal wieder Öl nachgefüllt, will dann die Klappe wieder schließen und siehe da, die Klappe geht nicht mehr zu.

Der Zapfen der die Klappe halten soll ist komplett in den Zylinder zurück gezogen und um's verrecken nicht mehr dazu zu bewegen rauszukommen.

 

Den Hebel im Motorraum kann man ziehen so oft man will er hat keinerlei Widerstand mehr. Ich nehme an da ist irgendwas abgesprungen.

 

Hat jemand damit mal seine Erfahrungen gemacht oder kann mir sagen, wie ich die Verkleidung im Fussraum abbekomme?

 

Deadbread

Share this post


Link to post
Share on other sites

normalerweise solltest du mit ein bissl WD40 oder ähnlichem den hebel wieder gangbar bekommen. evtl. erst mit einem schraubendreher herausfummeln....

 

bei mir ging das so....

Share this post


Link to post
Share on other sites

Also der Hebel läßt sich ja problemlos bewegen, aber der Stift zuckt nicht mal. Ich hab die Motorhaube runter und an dem Kabelzug gewackelt, gegen den Zylinder gehämmert in dem der Stift steckt, aber das Ding hat sich Null bewegt.

Share this post


Link to post
Share on other sites
Original von deadbread

Also der Hebel läßt sich ja problemlos bewegen, aber der Stift zuckt nicht mal. Ich hab die Motorhaube runter und an dem Kabelzug gewackelt, gegen den Zylinder gehämmert in dem der Stift steckt, aber das Ding hat sich Null bewegt.

 

Den Stift einsprühen mit wD 40 und mit schraubensoieher gangbar machen, war bei mir genau das gleiche :D

Share this post


Link to post
Share on other sites
Guest HelmutHorn

Hallole

 

War bei meinem 1,4 genauso.

Nimm am besten eine kleine Spitzzange oder ähnliches und ziehe den Bolzen herraus.

Danach etwas die Ecken mit einer Eisenfeile bearbeiten und danach mit Carramba oder ähnlichem schmieren.

Bei mir war der Bolzeen regelrecht festgesessen aufgrund Verkantung mi Gehäuse.

 

Grüsse aus Sindelfingen

Share this post


Link to post
Share on other sites

Besten Dank für die Tipps,

 

allerdings scheidet der Versuch mit der Zange schon mal aus, da der Stift bis zum Anschlag drinsteckt.

Share this post


Link to post
Share on other sites
Guest Audi TDI

Kleinen Hammer nehmen und immer wieder auf den Riegel klopfen. Irgendwann kommt er schon. bei mir hat es ca. 70 Schläge gedauert. Vorher mit Schmiermittel bearbeiten. Silikonspray, WD 40 o.ä.

 

Gruß Audi TDI+++

 

P.S. Ist der Zug ausgehangen? Schau mal unter Dein Lenkrad am Griff

Share this post


Link to post
Share on other sites

Ich hatte das auch schon mal. Kriechöl drauf, eine halbe Stunde durch die Gegend gefahren und schon war er wieder draußen :D

 

LG

Anika

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.