Melde dich an, um diesem Inhalt zu folgen  
rebutia

Bremsenwarnung

Recommended Posts

Hallo zusammen!

 

Bei meinem A2 1,4 TDI Bj 06/2002 hatte ich heute beim Losfahren eine totale Bremsenwarnung d.h. ASR, ABS Warung im Tacho und blinkende Bremsenwarnung im FIS und dazu noch einen scheußlichen Piepston. Ich habe das Auto gleich wieder abgestellt und die Bremsflüssigkeit kontrolliert. Der Füllstand war aber o.k. Solche Probleme hatte ich nach 5 Jahren FIAT nicht!!! Hat von euch jemand ähnliche Erfahrungen gemacht?

 

Grüße Frank

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast spitfire_1.4l

Sers,

ja das hatte ich auch mal!

 

zündung aus - wieder an - weg

wenns nochmal kommt geh ich in die werkstatt.

 

ciao

christoph

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hatte ich bei unserem 1,2 TDI auch schonmal, war aber nach Zünding aus und an auch wieder weg und ist seitdem nichtmehr aufgetaucht...

 

Ciao, Frido.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi also hatte vor geraumer Zeit das selbe Problem , mein A2 war am Leuchten wie so ein Weihnachstbaum. :)) Sah schon echt gut aus aber da hänge ich mir leiber ein Paar Lampen an den Baum bevor mein Kleienr so Aufleuchtet.

Nun bei mir ist nene Neuer Rad Sensor so wie ein Neuer Kabelbaum irgend wie im Vorderwagen verbaut worden und schon war alles wieder OK. :P

 

Die kosten wurden zum teil von Audi übernommen , den Leihwagen bekamm ich ganz um sonst :]

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo zusammen!

 

Danke für die schnellen Antworten.

Mein Bremsenproblem hat sich als Marderbiss entpuppt. Also der A2 kann nichts dafür, wenn ein kleines Tierchen seinen Hunger stillt.

Naja die Kabel mussten geflickt werden, ansonsten ist jetzt alles wieder in Ordnung.

 

Grüße Frank

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

hast du 17 zöller drauf.. die kommen mit unter bei vollem einschlag der räder an das kabel... und dann war das kein marder... oder hast dus gesehen... das problem hatten nämlich schon einige.... nur den marderbiß mußt du bezahlen... das andere ist ein konstruktionsfehler. was denkt ihr?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Nein ich habe keine 17 Zöller drauf. Das Kabel war ziemlich weit oben in der Nähe des Bremsflüssigkeitsbehälters durchgebissen. Also ich denke schon, dass es ein Marder war. Wäre ich ein Kriminalist würde ich auch sagen, dass die Spurenlage auf der Motorhaube recht eindeutig war, leider habe ich keine DNA Proben :-))

Also gekostet hat´s mich nur ein bißchen Lötzinn und zwei Schrumpfschläuche...

 

Grüße rebutia

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen