Jump to content

massives Störgeräusch über Lautsprechern bei Zündung


Recommended Posts

Hallo!

Am Donnerstag das Auto abgestellt - verschlossen.
Die Beifahrertür war nicht richtig zu, mein Vater hat geistesabwesend (bei verschlossenem Fahrzeug!) die Tür zugedrückt!
Am Freitag abend aufgeschlossen, Zündung an und der Lärm war da.

Das Geräusch tritt nur bei den vorderen Lautsprechern auf, wenn man Zündung anschaltet - auch wenn das Radio aus ist.
Zieht man Sicherung 2 oder 38 ist das Geräusch weg.

Denke nicht wirklich, dass es vom BOSE verstärker kommt - eher dass es was mit der ZV zu tun hat.

Jemand eine Idee?!
 

Link to comment
Share on other sites

Mir fällt auf: Das Störgeräusch beginnt sofort mit 'Zündung ein' - hört aber erst deutlich zeitverzögert nach 'Zündung aus' auf. Richtig? Und könnte es sein, das mit dem Ende des Störgeräuschs ein Relais abfällt? 

Jetzt wäre ein Stromlaufplan recht, auch bezüglich...

vor 13 Stunden schrieb Las Miranda Den Sevilla:

Zieht man Sicherung 2 oder 38 ist das Geräusch weg.

 

PS: Radio & Lautsprecher funktionieren fehlerfrei (so lange die 'Zündung aus' ist)?

 

 

Edited by Joachim_A2
PS
Link to comment
Share on other sites

Über das Entlastungsrelais wird geschaltetes Plus immer dann zur Verfügung gestellt, wenn die Zündung eingeschaltet ist, der Motor aber nicht gerade angelassen wird. Zweck ist das Abschalten von größeren Verbrauchern beim Anlassen des Motors, um die Batteriekapazität maximal für den Anlasser nutzen zu können.

 

Das Relais könnte es sein. Relaisplatz Nummer 9 im Fahrerfußraum über den Sicherungen. Es gehen 6mm² rot und 6mm² schwarz/gelb rein, zudem in 0,5mm² schwarz/rot und braun.

 

Edited by A2 HL jense
  • Like 1
Link to comment
Share on other sites

Ja BOSE und RNS-E funktionieren eben ohne irgnedwelche anomalien. Das Geräuscht tritt auch auf wenn man das RNSE absteckt und die Zündung anschaltet.

Und ja - es ist zeitverzögert.
Stromlaufplan habe ich - mein Gedanke ist auch dass ein Modul oder ein Relais das verurscht.

Relais nr.9 werde ich morgen mal untersuchen.

Link to comment
Share on other sites

Das Relais ist es nicht.

Es ist der Verstärker für BOSE selber.

Sobald der am Stecker auf Pin24 über die Zündung 12V bekommt, fängt das Geräusch an.
Ausgepinnt, 12V Hingelegt ohne Zündung - sofort wieder das Geräusch.

Habe es ausgepint gelassen - frage mich ehrlich gesagt eh für was das gut sein soll, da das Radio sowiso den Verstärker ansteuert wenn es ihn braucht und mittels CAN das System abgeschalten wird wenn man den Schlüssel abzieht.
Kann mir vorstellen dass es ggf. fürs Telematic Modul oder ein Überbleibsel aus Entwicklungstagen ist wo man den Eingang vl. als Remote verwendet hat.
Bisher habe ich jedenfalls nichts negatives gemerkt,
 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.