Jump to content

nawigator

User
  • Content Count

    47
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.2 TDI
  • Color
    Brilliantschwarz
  • Summer rims
    14" Magnesiumfelge
  • Feature packages
    Style

Wohnort

  • Wohnort
    Karslruhe

Beruf

  • Beruf
    Karosseriebauer
  1. Das Auto ist abgemeldet. Neuer Preis 6200 €.
  2. Motorisierung: 1,4TDI 90PS Erstzulassung: 10/2004 Kilometerstand: 188390 Farbe: schwarz metallic Ausstattung: abnehmbare orig. Anhängevorrichtung, sehr gut funktionierendes Open Sky System, Tempomat, Parktronic hinten, Advance Paket, Style Paket, Außenspiegel elektr.einstellbar, Lederlenkrad, Make-up-Spiegel links und rechts beleuchtet, manuelle Höheneinstellung für Vordersitze, Zentralverriegelung mit Funkfernbedienung, Verbandmaterial mit Warndreieck, Isofix. Zustand: sehr guter, fast keine Abnutzungen am Softlack weiteres: HU/AU 09/2016 nagelneue Sommerreifen, neue Kennzeichenbe
  3. Motorisierung: 1,4 Erstzulassung: 06/2003 Kilometerstand: 100315 Farbe: Delfingrau Metalic Ausstattung: Advance Packet, Style Packet, Winter Packet. Klimatronik, Tempomat, Parktronik hinten, FIS-Vorbereitung. Zustand: Sehr sauberes Fahrzeug. Innenraum wie neu, keine Kratze am Softlack. weiteres: Seltener Ausführung als 5 Sitzer. Der Zahnriemen ist mit allen Spannrollen , Olwechsel und Bremsflüsigkeit neu. Nagelneue Sommerreifen 205/45 R17 auf originale S-Line Alufelgen. CD-Radio mit USB Steuerung. Preis*: 5999 Euro Standort*: 76456 Kuppenheim * Pflichtangabe bei
  4. Hallo, suche original Alufelgen für A2 mit brauchbaren Sommerreifen. Es wäre ganz gut, im Raum Karlsruhe.
  5. Sline Tacho für 1,6FSI. : Zustand:: könnte besser sein. Ein Befestigungshaken links und Halter mittig abgebrochen. Eine Gewindemutter Fehlt. Keine Pixelfehler. Laufleistung 100984km. Teilenummer: 8Z0920931L Preis : 120 Euro [ ]Versand DHL +7 Euro [ ]Abholung in Karlsruhe * Pflichtangabe
  6. Beschreibung*: Schraugenfeder 1st. 2 roten und 2 gelben Punkten Zustand* : guter gebrauchter Zustand. Teilenummer : vermutlich 6Q0411105AM für Fahrwerkcode PR J26 Preis*: 35€ [ ]Versand 7€ [ ]Abholung in 76189 Karlsruhe * Pflichtangabe
  7. Also die von mir eingegebene Telefonnummer ist falsch! Hier sind die richtige Telefonnummern: 017621957265 072229668770
  8. Motorisierung 1,4 TDI 75P.S. Motorcode: BHC: Erstzulassung 10/2003: Kilometerstand 198tkm: Farbe rot: Ausstattung: EURO 4 grüne Feinstaubplakette! Alufelgen, Klimaautomatik, Tempomat, doppelter Boden,Servolenkung, el.Fehnsterheber vorn, el. Spiegeln, Wegfahrsperre, ZV mit Funkschlüsseln, ABS, ASR, ESP, Lederlenkrad, Kopfstützen hinten. : Zustand: guter gebrauchter Zustand: weiteres: Das Auto hat bei 178 tkm von mir einen Austauschmotor mit einer Laufleistung von 68 tkm (die Rechnung vom Autoverwerter liegt bei) sowie kompletten orig.Audi Zahnriemensatz inkl.Wasserpumpe bek
  9. Suche für 1,4 BBY folgende Teile: Schwellerverkleidung links Radhausverkleidung vorn links Stoßstange vorn( könnte leicht beschädigt sein) Aufpralldämpfer Servoleitung - Rücklaufleitung, die ist mit eine Schlauchschelle befestigt Antriebswelle links 2 Nebelscheinwerfer li+re Sommerräder auf Alu 175er. Vielleicht hat jemand ein Schlachtfahrzeug? Bitte per PN melden wenn jemand Ersatzteile hat.
  10. Wir haben zu zweit mit vier breiten Schlitzschraubendrehern diesen Sicherungsring reingekriegt. Hat ganz gut geklappt.
  11. Muss dann nicht im Kombiinstrument ein Fahrertürsymbol angezeigt werden? Kann es sein, dass ich der Hebel auf N gestellt habe, somit läuft die immer nach, egal ob das Auto abgeschlossen ist oder nicht. Das Auto steht weit weg von mir, bei meiner Kumpel in der Garage. Ist zur zeit noch abgemeldet. Aus diesem Grund kann ich leider nicht gleich nachgucken. Kann jemand für mich bitte an seinem Auto testen, ob die Pumpe in N-Stellung bei angezogener Handbremse, geöffneter Serviceklappe und abgeschlossenem Auto nachläuft.
  12. Habe schon in Suchfunktion gesucht, aber nicht passendes gefunden. Habe folgendes Problem: Seit gestern, wenn ich mein 1,2TDI mit FB abschließe, läuft die Hydraulikpumpe immer noch so im Abstand von 5 min, als wäre die Zündung eingeschaltet. Wegen Haube Lackierung, das Auto steht im Moment ohne die Motorhaube. Habe gestern die Batterie ca. 30min aufgeladen, ich vermute das es irgendwie ein Einfluss auf Pumpe hat? Damit die Batterie nicht leer gesaugt wird, habe ich den Stecker von Pumpe abgezogen. Hat jemand sowas schon gehabt?
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.