Jump to content

Ne555

User
  • Posts

    118
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.4 (BBY)
  • Production year
    2003
  • Color
    CS Misanrot
  • Summer rims
    17" Corniche Le Mans matt black
  • Feature packages
    Xtend

Wohnort

  • Wohnort
    Landkreis Karlsruhe

Hobbies

  • Hobbies
    RC-Modellbau

Beruf

  • Beruf
    Produktmanager

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

Ne555's Achievements

  1. Ich möchte hier noch kurz meinen Fehler ergänzen, den ich am LWS hatte. Auf einmal, von heute auf morgen, vernahm ich ein kratzendes Geräusch vom Lenkrad. Dachte zuerst, mir hat da jemand ein vertrocknetes Laubblatt hineingesteckt. Kurzerhand das Lenkrad demontiert und sogleich den LWS als Fehlerquelle erkannt. Denn dieser hat beim Drehen die Geräusche verursacht. Dank der Bilder hier im Verlauf konnte ich leicht den LWS öffnen und haben gesehen, dass eine defekte Schutzfolie (man sieht die Fetzen auf dem Bild) das Geräusch verursachte. Die Folie auf dem weißen Vlies hat sich gelöst. Habe erstmal alles entfernt und ich denke, dass ich damit weitere 100tkm fahren kann. Habe dann noch alles gereinigt und mit DryFluid leicht "geschmiert" so dass ich dann nach der Montage wieder nichts gehört habe. Reparatur geglückt
  2. Hallo zusammen, kann mir jemand kurz sagen, die Suche hat mir nicht geholfen, ob schon jemand ein kratzendes Geräusch beim Drehen des Lenkrad hatte? Bin das Auto 3 Wochen nicht gefahren und heute morgen dachte ich, das mir ein Laubblatt (vertrocknetes) zwischen Lenkrad und Armaturenbrett gefallen ist. Werde jetzt mal das Lenkrad demontieren, aber vielleicht kennt jemand die Ursache schon weil er es auch hatte. Denn da sitzt doch irgendwo ein Schleifring wegen, richtig? Vielleicht ist das eine mögliche Ursache. Grüße und frohes neues Jahr. Ne555
  3. Ich biete euch ein Wälzlager, Federbeinstützlager für den Audi A2 an. Und eine neue Mutter für das Federbein. Dachte das ich beide Seiten tauschen muss, aber eins war noch wie neu. Daher gebe ich es ab. Hätte gerne 10€, inkl. Versand als Päckchen. Gerne Bezahlung per Paypal.
  4. Am Samstag habe ich das Gewinde an meiner Ölablassschraube erneuert. Dank der Bereitstellung des Helicoil Werkzeugs von @Fred_Wonz konnte ich das Ganze selber machen, ohne die helfende Hand einer Werkstatt. Und ja, es ist nicht schwer. Nur komisch wenn man beim Schneiden des neuen Gewinde weiß, das es keinen Weg zurück gibt :-) Hier ein paar Bilder:
  5. Schade, echt schade. Denn ich hatte den Tausch der Pumpe jetzt schon für ein Schrauberwochende im Winter eingeplant. Meine Symptome sind mit deinen, @Fred_Wonz, zu 100% identisch. Springt dein A2 ab und zu auch schlecht an? Z.B. auch nach einer extremen Kurzstrecke ums Eck zum Bäcker? -> Wenn ich dann wieder starte, muss ich ganz lange leiern und es riecht extrem nach Sprit.
  6. Ich melde, das ich noch immer die 1 Batterie habe. Seit 2003 im Einsatz und nunmehr 170tkm. Wenn ich diese mal tauschen muss, dann kommt eine kleine 40Ah Batterie rein. Das spart Gewicht und kosten :-)
  7. Danke Dir. Ich hätte dann noch die Frage was am Besten ist. Von Original M14 auf M15? Oder hat man da zu wenig "fleisch" fürs neue Gewinde Oder von original M14 auf M16? Abgesehen von den Kosten, ist ein Helikeul nicht am ehesten zu nutzen? Denn ich habe weder einen M15 noch M16 Gewindebohrer, noch Bohrer größer 12 zum Vorbohren.
  8. Da es so noch nicht gefragt worden ist: Welche Größe hat die originale Ölabblaßschraube? Und wenn man eine größere nimmt, M15 oder M16 wurde genannt, woher nimmt man die? Ist das dann eine vom A4 oder so?
  9. Hallo A2-Freunde, ich brauche mal kurz die Hilfe, bzw. eure Meinung in Sachen Kupplung. Habe nun 167tkm, die erste Kupplung. Fahre meine A2 seit nunmehr 100tkm. Seit dem ersten Tag war die Kupplung etwas anders als bei anderen Autos. Ich meine das Anfahren, der Punkt wann die Kupplung kommt. Wenn ich zuvor längere Zeit mit unserem Familienauto (Touran) gefahren bin, dann war es jedesmal eine krasse Umstellung. Bin dann irgendwie immer mit schleifender Kupplung losgefahren. Mir fehlte schon immer das "gute" Gefühl. Doch jetzt ist es glaube ich zu Ende mit der Kupplung. Aber wie merkt man das? Durchrutschen im 2 Gang gibt es nicht (das ist der Tipp meines alten Vaters). Und im Schubbetrieb fühlt es ich auch so an, als wenn beim Motorrad die Kette viel zu lang ist. Geht man vom Schubbetrieb wieder aufs Gas, dann könnte man meinen dass das Getriebe viel Spiel in den Zahnrädern hätte. Darf ich um ein oder zwei Meinungen bitten? Danke im Voraus. Grüße, Ne555
  10. Wunderschön. Perfekt!
  11. Ob es sich lohnt oder nicht, ein "besserer" Zündfunke ist auf alle Fälle was tolles. Am Motorrad hatte ich hier schon wirklich positive Effekte (Yamah YZF 750R). Mir gehen so hin und wieder die Zündspulen kaputt, aber immer nur die alten die jetzt auch schon 17 Jahre alt sind. Eine fehlt noch, dann habe ich alle ausgetauscht. Das Rot der R8 Spulen finde ich einen super Eyecatcher. Umpinnen sehe ich nicht als Problematisch an. Aber einen passenden Halter schon. Wer hat das denn nun alles umgesetzt und wie?
  12. D.h. man zieht die ganzen Relais mal raus und schaut sie sich an? Ob ein Pin locker ist? Vielleicht stehe ich auf dem Schlauch, aber ich komme mit der Beschreibung des "kalten" Pin nicht weiter.
  13. Dann werde ich den Sensor mal tauschen. Hoffe das hilft bei mir auch. Berichte dann.
  14. Ich suche die TN für die BlechSchrauben der Unterbodenverkleidung, die drei hinteren Schrauben. Nicht nur die Schrauben, vor allem die „Mutter“, also dieses Teil was man da ins Loch steckt/klemmt um dann die Schraube rein zu drehen.
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.