Jump to content

EnnoNuems

User
  • Posts

    146
  • Joined

  • Last visited

Everything posted by EnnoNuems

  1. Habe gerade entdeckt, dass es den CrossClimate jetzt auch in 175/60 R15 gibt. War mir noch gar nicht bewusst. Vor einem Jahr schon einmal kurz mit dem Thema beschäftigt, aber da gab es nur 185/55.
  2. Update: Die 528 mm-Version ist laut Aussage des hiesigen nicht mehr lieferbar. Werde jetzt Außen- und Innengelenk einzeln kaufen (diese sind auch weiterhin offiziell verfügbar).
  3. Moin, die linke Antriebswelle scheint direkt über Audi auch nicht mehr verfügbar zu sein. Wurde mir zumindest vom hiesigen heute so mitgeteilt. Die Einzelteile (Außengelenk, Innengelenk) sind weiterhin verfügbar. Im Zubehörhandel tauchen aber noch etliche Antriebswellen auf. Meist mit einer Länge von 501 mm, die zumindest bei meiner Alukugel jedoch nicht passte. Ab und an findet man auch eine Antriebswelle mit einer Länge von 528 mm - diese mag ggf. passen, ist aber auch deutlich teurer als die kürzere Version. Details dazu:
  4. Moin, A2, 2005, 75 PS, BBY Teilenummer - so vermute ich nach Forumsrecherche - ist: 8Z0 407 451 BX Jetzt gibt es bei gleicher Teilenummer anscheinend zwei Varianten: eine ist 501 mm lang, eine ist 528 mm lang. Siehe hier: 501: https://www.autodoc.de/triscan/7233104 528: https://www.autodoc.de/triscan/7233120 Bin verwirrt. Warum haben beide die gleiche Teilenummer? Und welche ist jetzt passend? Gruß und Dank Enno
  5. Es war aber auch so schon eine verschlechterte Fahrstabilität feststellbar. Auf der heutigen Fahrt deutlich weniger Seitenwindanfälligkeit, sehr viel ruhigerer Geradeauslauf. Zudem mehr Stabilität beim scharfen Bremsen. Da wurde die Kugel in den letzten Wochen doch schon sehr unruhig. ?
  6. Erst einmal herzlichen Dank für den sehr informativen Beitrag! Hätte ich das bloß früher gewusst. Habe mich vor einem Jahr aufgrund der Infos hier im Forum für die Superpro entschieden. Diese waren jetzt bereits defekt und wurden gestern getauscht. Dann mal abwarten, ob sie wieder nur knapp 12 Monate durchhalten. Nachfolgend noch Bilder der gestern getauschten Buchsen.
  7. Warum bezieht sich der Händler auf den Golf 4? Die für den A2 passenden Buchsen sind doch die vom Polo 9N - oder nicht?
  8. Ich war ja anfangs von den B4 ganz angetan, aber mittlerweile muss ich sagen: allzu viel Komfort sollte man auch hier nicht erwarten. Ich finde das Fahrwerk weiterhin sehr polterig, stößig und unharmonisch. Vielleicht einfach die alten Dämpfer verbaut lassen; je älter sie werden, desto "sanfter" wird es ... Ich durfte mal bei bei einem Hersteller einen direkten Vergleich erfahren zwischen neuen Dämpfern und alten, defekten. Letztere sorgten für ein wunderbar weiches Dahingleiten. Das böse Erwachen kam dann beim Bremsen und Ausweichen ... ;-)
  9. Herzlichen Dank - das ist eine wunderbare knackige und informative Auflistung! Da ich auch mit dem Gedanken spiele diese Reifengröße zukünftig zu fahren: Wie viel hat der gesamte Spaß gekostet?
  10. Hallo, habe Dir am 16.04. eine PN geschickt aber noch keine Antwort erhalten. Von daher hier mein Hinweis. Gruß Enno
  11. Ist denn da das nächste Treffen schon in Planung? Das könnte in der Tat für mich eine Reise wert sein. Vielen Dank für Dein Angebot. Ich schau mal, wann ich im neuen Jahr Richtung Wildeshausen unterwegs bin und melde mich dann frühzeitig zwecks Abstimmung bei Dir.
  12. Moin, mein A2 poltert nach wie vor sehr grobfüßig durch die Weltgeschichte. Die Werkstatt weiß auch nicht mehr weiter. Details finden sich in diesem Thread: Von daher meine Frage, ob es hier jemanden im Weser-Ems-Gebiet gibt, der sich etwas mit Fahrwerken auskennt und sich einmal für eine Probefahrt bereit erklären würde. Danke und Gruß
  13. Interessanter Hinweis. Das klingt jedoch nach einem teuren Schaden. Hast Du da eine ungefähre Hausnummer?
  14. Es wurde eine längere Probefahrt mit Diagnosegerät unternommen. Alles auslesbaren Werte wurden da gemessen, da man auch die Radlager (glaube ich) im Verdacht hatte. Ergebnis: Alle Werte okay. Bzw. fast alle Werte ... netter Nebeneffekt der Rundum-Diagnose: ein Stellmotor der Klimaanlage ist defekt. ;-) Ich wohne in Ostfriesland.
  15. Leider deutet ja derzeit nichts darauf hin, dass es nur "im Moment" so ist. Die Werkstatt ist ratlos. a) Wie soll ich dem denn nachgehen? Bin kein Techniker. Und die Werkstatt hat dahingehend ja auch nichts gefunden. Die hatte ich ja sowohl auf das Poltern, als auch auf den verfrühten ESP-Einsatz angesetzt. b) Führe ich das eigentlich nur auf den Sommerreifen-Wechsel zurück. Etwas breitere Auflagefläche - dadurch bedingt ggf. leicht verbesserte Haftung. Das insgesamte merkwürdige an der Sache ist ja - nach meinem Empfinden - dass es für knapp 3 Monate komplett gut gewesen ist. Ohne dass dafür etwas neues verbaut wurde. Siehe vorherige Kommentare. Kein Poltern, kein frühes Eingreifen vom ESP. Und auf einmal ging es wieder los. Danach wurde einmal die Rad-Auflage gereinigt und es wurde alles gefettet - danach war es für knapp 50 km wieder gut. Ich kann mir darauf keinen Reim machen - und die Werkstatt auch nicht.
  16. So - in der Werkstatt wurde nichts gefunden. Alles heile. Auf Verdacht hatte ich noch darum gebeten die Stabigummis zu wechseln. Hat aber auch nichts gebracht. Jetzt sind die Sommerreifen drauf (175er) - das Gepoltere ist nach wie vor da, das ESP setzt zwar nicht mehr ganz so früh ein wie bei den Winterreifen (155er), aber in etwas schneller gefahrenen leichten S-Kurven der Autobahnabfahrten regelt das ESP sehr massiv - bei trockener Fahrbahn. Also irgendetwas ist da noch grundsätzlich im Argen. Beim Abbiegen rutscht er auch wieder sehr früh über die Vorderräder. In dem Zeitraum, als alles gut war, konnte ich sehr viel schneller abbiegen. Wie gesagt - für mich fühlt es sich so an, als ob die Räder nicht zu 100% korrekt "fest" sind. Aber was könnte dafür die Ursache sein? Können sich Radschrauben im Laufe der Zeit längen? Kann die Telefonwählscheibe (fahre ich seit 2 Jahren) statt der vorherigen Style-Felge damit in Verbindung stehen? Die hat ja ET 38 statt ET 37 (oder andersherum ...). Bin für jeden Tipp dankbar. Wenn ich das Problem nicht gelöst bekomme, werde ich auf Sicht den A2 abstoßen müssen. Das Fahrverhalten und der Fahrkomfort sind derzeit wirklich unterirdisch.
  17. https://www.superpropoly.de/product_info.php?products_id=3990 Bei Interesse melde Dich doch einmal bei @Nuerne89. Der kann die SuperPro zum guten Preis besorgen.
  18. So - letzten Donnerstag wurden die Superpro an der Hinterachse verbaut. Heute die erste längere Fahrt unternommen. Begeistert! Stabiler Geradeauslauf, kein "Geeiere" mehr, spurstabil trotz Seitenwinds. Absolute Empfehlung!
  19. Hallo @JunkerHjalmar, bin gerade erst auf diesen Thread gestoßen. Habe auch seit geraumer Zeit die hier genannten Probleme: Fahrwerkspoltern, früher ESP-Eingriff bei Autobahauffahrten, etc. Siehe hier: Verstehe ich das richtig: Bei Dir haben die neuen Lager der Stabikoppelstangen für dauerhafte Abhilfe gesorgt?
  20. Keine Ahnung. Nehme ich gerne mit auf. Am kommenden Freitag bin ich wieder in der Werkstatt. Dann sehen die sich noch einmal alles an. Ich vermute jedoch, dass bei einem Differential-Defekt mindestens ein Fehler im Protokoll aufgetaucht wäre.
  21. So - neuerliches Update: Ich war am Freitag wieder in der Werkstatt und hatte darum gegeben, einmal alle 4 Räder abzunehmen und dann neu draufzusetzen. Dabei fiel auf, dass die Aufnahmefläche an der Hinterachse Rost angesetzt hatte. Wurde abgeschliffen, alles schön gefettet. Ergebnis: Der A2 fuhr wieder wunderbar geschmeidig. Kein Poltern, kein Stuckern, kein früher ESP-Einsatz. Also wieder so wie erhofft. Dieser Zustand hielt ziemlich genau 60 km - dann, von nun auf jetzt, alles wieder wie gehabt. Poltern, ungeschmeidiges Überfahren von bspw. Gullydeckeln, massiver ESP-Einsatz bei der Autobahnauffahrt (3. Gang!). Wieder zur Werkstatt. Fahrt mit Diagnosegerät. Kein Fehler! Also meine Laiendenke: Die Räder scheinen nicht richtig an der Auflagefläche aufzuliegen. Dadurch kommt eine Instabilität ins Fahrzeug, Spur und Sturz stimmen nicht, es poltert, etc. Was meint Ihr? Hatte jemand schon einmal so etwas? Und was könnte - dauerhafte - Abhilfe schaffen?
  22. Nein - das wurde, soweit ich weiß, bisher nicht gemacht. Als Laie eine Verständnisfrage: Könnten denn dort falsch hinterlegte Werte für die genannten Probleme in der Art verantwortlich sein? Es tritt ja nicht beim Bremsen, sondern beim "normalen" Fahren auf. Zudem traten die Probleme ja sowohl vor dem Fahrwerksupdate auf, als auch danach. Erst mit dem letzten Reifenwechsel (Wechsel auf Winterreifen) wurde es ja für einige Monate besser, bevor es dann - quasi über Nacht - wieder auftauchte.
  23. Ja, die Spur wurde seinerzeit neu vermessen. Dieses Verhalten trat aber ja auch schon vor der Fahrwerkserneuerung auf. Auch mit den gleichen Winterreifen. Anschließend auch mit den Sommerreifen. Und dann - im November 17 - auf den neuerlichen Wechsel auf die Winterreifen, war urplötzlich alles gut.
  24. Moin! Update: Seit zwei Wochen ist das schöne ruhige Fahren wieder passé. Urplötzlich ist jetzt alles wieder so, wie vorher; von einem Tag auf den anderen. Die Reifen wummern, das ESP setzt unglaublich früh ein, das Fahrwerk fühlt sich hart und polterig an, beim Abbiegen schiebt er ganz früh über die Vorderräder. Zum ESP-Einsatz: Abbiegen mit ca. 30 kmh, er schiebt über die Vorderräder, die ESP-Leuchte blinkt. Gas geben auf der Autobahnzufahrt - in einer leichten Kurve mit ca. 80 kmh setzt schon wieder das ESP ein. Die Wanderdühne schafft es nicht, ihre enorme Leistung auf die Vorderräder zu bekommen. Bei trockener Fahrbahn! Da am Fahrwerk alles neu ist, dieses jetzt wieder aufgetrende Verhalten für einige Monate vollständig abwesend war, habe ich folgende Laien-Vermutung: Es fühlt sich so an, als ob die (Vorder-)Reifen etwas Spiel hätten, bzw. nicht mehr ganz korrekt in Spur sind. Das würde nach meinem Verständnis zumindest diese Auffälligkeiten halbwegs erklären. Aber wieso und weshalb? Die Radmuttern sitzen nach wie vor fest, bzw. habe sie gestern prüfen lassen. Alles okay. Luftdruck auch okay. Über keine Randsteine gehoppelt oder ähnliches. Ich bin mit meinem Latein am Ende - mein Werkstatt-Mensch auch. Jemand von Euch eine Idee?
  25. Da hier die Frage aufkam, ob LED denn ein so viel besseres Licht geben würde. Laut Test: eindeutig ja. Getestet jedoch H4, nicht H7. Quelle: https://www.auto-motor-und-sport.de/testbericht/h4-gluehlampen-test-4297804.html
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.