Jump to content

vicos

User
  • Posts

    9
  • Joined

  • Last visited

Everything posted by vicos

  1. Hier nochmal mein Design zu dem Adapter. Ich hoffe, der link funktioniert: https://www.thingiverse.com/thing:5413737 Noch eine Frage: Wenn der Stellmotor in die entsprechende Position geregelt hat, ist es richtig, dass der dann im Sekundentakt noch minimal nachregelt?
  2. Ich habe für die verwendung eines V3 Potis in einem v2.1 Gehäuse einen Adapter konstruiert. Diesen einfach ausdrucken, Kontakte zurechtschleifen und einbauen. Thingiverse
  3. Was meinst du damit, dass eins der Rohre "richtig kalt" werden muss? So richtig mit Eisbildung? Ich werde nachher mal mit einem IR_Thermometer nachmessen. Bei der Neubefüllung wurde das System auf Unter- und Überdruck getestet, dem das System scheinbar Stand hielt. Möglicherweise war es in der kurzen Zeit aber gar nicht messbar. Deinen verlinkten Thread hatte ich bereits im Vorfeld durchgelesen, kann die Thematik jedoch aufgrund fehlender Diagnosegeräte nicht nachstellen. (zum Thema Diagnosegeräte habe ich hier einen Beitrag verfasst: ) Kann der Kompressor trotz funktionierender "Pumpe" auch lediglich zu wenig Druck aufbauen, sodass es nicht zur Kondensatbildung ausreicht? Oder ist der Kompressor entweder voll funktionstüchtig oder ganz tot?
  4. Um mal beim Thema zu bleiben: Dieser Faden ist ja auch schon ein paar Tage alt und der Markt wurde mittlerweile mit allen möglichen Varianten an Diagnosegeräten überschwemmt. Für meinen 2016 Ford-Smax nutze ich die Forscan Lizenz für jährlich 10€ + guten ELM327 HS/MS Adapter für ca. 30€. Damit kann ich nahezu ALLES! am S-Max machen, habe sogar die Firmware aktualisiert, bevor es einen Rückruf gab, Abstandstempomat, Verkehrszeichenerkennung, Anhänger mit Anti-Schlingerassistent - alles liess sich mit diesem minimalen Invest freischalten bzw. auf Bitebene programmieren! Die etwas teurere Variante bei Ford wäre UCDS, vergleichbar mit VCDS. Daher frage ich mich, ob es nicht auch für VW mittlerweile eine gute und günstige Alternative zu VCDS gibt. Ein Bekannter hat zuletzt ein Gerät von Autel genutzt, um bei meinem A2 die Stellmotoren neu anzulernen. Damit kann man auch die MWB direkt ansteuern. Das Gerät ist im Grunde ein Tablet mit WLAN/BT Verbindung und auch für alle anderen Hersteller geeignet. Für meinen Hobby-Anwendungszweck etwas zu groß und viel zu teuer, es muss jedoch auch gute China-Dinger geben, oder? Damit meine ich jetzt nicht billige OBD-Dongles, die lediglich die oberflächlichen Fehler ausgeben, sondern welche, die auch MWB auslesen oder ansteuern können. (Dabei sind "China-Dinger" jetzt nicht mehr abwertend gemeint, die können mittlerweile auch hervorragende Qualität zu einem guten Preis liefern, wenn ich mir meinen Roborock Staubsauger (Xiaomi) oder die Redmi-Geräte meiner Kids anschaue.)
  5. Möchte hier auch noch mitmischen: Bin gerade dabei, meinen vor kurzem erworbenen Gebrauchten auf Vodermann zu bringen. Motor läuft wieder einigermaßen, Open Sky Seilzüge tun es auch wieder, nur die Klima ist noch eine Baustelle. Habe das Fahrzeug vor wenigen Wochen bei 15-20°C beim Verkäufer abgeholt und bei eingestellten 22°C an der Klima wurde mir im Auto schon recht kalt, sodass ich auf 23°C einstellen musste. Nicht schlecht... dachte ich. Wo es dann plötzlich über 30°C war wurde, kam plötzlich aus der Klima nur noch warme Luft. Auch ein sporadischer Fehler zu einem der Stellmotoren (ich habe es echt nicht gemerkt, welcher das war) wurde in VCDS ausgeworfen. Die Suche führte mich direkt zu diesem Thread, worauf ich mir zuerst die Stellmotoren ausgebaut komplett demoniert, gefettet und auf Funktion geprüft. Auch im wieder eingebauten Zustand sind die Stellklappen zuverlässig in die entspechenden Positionen gefahren. Also habe ich die Klima neu befüllen lassen, da diese nahezu vollständig leer war. Leider kühlt hier danach immer noch nichts. Heute habe ich mir die Stellmotoren auf der Beifahrerseite angeschaut. Beide verfahren bei Änderugn der Soll_Temperatur zuverlässig und schliessen/öffnen entsprechende Klappen. Folgende Beobachtungen konnte ich machen: Drücke ich bei der Klimabedieneinheit auf "Auto", so erhöht sich die Drehzahl des Motors etwas, scheinbar um die zusätzliche Last durch den Kompressor zu kompensieren Der Lüfter am Kühler springt an und macht ordentlich Wind (Druckschalter i.O.?) Das dünnere Aluröhrchen wird bei Aktivierung der Klima auf "Auto" innerhalb einer Minute relativ kalt, jedoch nicht "eisig". (Scheinbar lässt der Kompressor kühlmittel zirkulieren) Das dickere Alurohr daneben bleibt unverändert, wird weder heiß noch kalt deaktiviere ich die Klima über die "ECO" Taste und stelle die Soll-Temperatur auf 24 Grad, bewegen sich diverse Klappen und ich habe subjektiv das Gefühl, dass die Ausströmtemperatur etwas kühler wird. Stellklappen schliessen auf Sollwert "Lo" alle unteren Lüftungsdüsen und es wird nur aus den oberen/vorderen Lüftungsdüsen Lufft ausgeblasen So wirklich werde ich hieraus nicht schlau. Leider fehlt mir auch der Zugang zu VCDS, da ich dafür einen Kollegen wieder anhauen müsste, das für mich neu auszulesen.
  6. Insbesondere das rechte Motorlager, da bei mir der Motor bald oben raushoppst. Hat jemand entsprechende Teile da liegen oder kennt eine günstige Alternative? Lemförder etc. scheint nicht mehr lieferbar zu sein, Original Audi Preise drücken mir die Tränen in die Augen. Passen andere Motorlager von anderen Fahrzeugen evtl. mit leichten Umbauten? Oder gibt es das Hydrolager ggf. einzeln? Die Pendelstütze würde ich gemäß dieses Fadens vom Polo verwenden: 6Q0199851AK Ist das so richtig?
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.