Jump to content

BoardComputer: Brems Licht!


ChinA2
 Share

Recommended Posts

hallo zusammen,

 

seit heute zeigt das Board computer BremsLicht, nach ich Motor starte. Mein das A2 ist 1.4TDI 75PS. Es ist klar, Bremslicht links hat keine Funktion mehr.

 

Ich habe die Lampe getauscht, aber funktioniert es immer noch nicht. Board Computer sagt immer noch BREMSLICHT!

 

Was kann das sein? Muss ich zur Werkstatt fahren, um das zu reparieren?

 

Vielen Dank!

Link to comment
Share on other sites

Versuche mal die Birne auf der anderen Seite auch noch zu erneuern.

Die 3. Bremsleuchte funktioniert?

 

Ansonsten kommt noch eine Leitungsunterbrechung zwischen Kombiinstrument und Lampenkontrollgerät, sowie das Lampenkontrollgerät selbst in Frage.

 

Gruß

Quattro

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.