Jump to content
Aus Sicherheitsgründen ist eine Anmeldung nur noch mit der hinterlegten E-Mail Adresse möglich. ×

FSI: Fehler 17912 und Schichtladebetrieb


klaba
 Share

Recommended Posts

Hallo,

 

habe an meinem FSI den Fehler "17912 - Luftansaugsystem Leck erkannt" im Motorsteuergerät gefunden. Dieser wurde zwar gelöscht, aber da ich den Wagen seitdem nicht mehr bewegt habe, weiß ich nicht, wie schnell er wieder auftauchen wird.

 

Habe im Forum zwar schon etwas über den Fehler gelesen, aber so richtig einig war man sich da glaube ich nicht. Hat den noch jemand hier und evtl. auch schon gelöst? Woran lag es?

 

Und: Kann es sein, dass dieser Fehler auf den Schichtladebetrieb Einfluss nimmt? Mir ist nämlich in letzter Zeit aufgefallen dass der FSI viel agiler zur Sache ging als sonst, auch in unteren Drehzahlbereichen.

 

Ebenso ist mir aufgefallen, dass er bei 3/4 Gas scheinbar besser beschleunigt, jedenfalls hin und wieder, als wenn man das Gaspedal komplett durchdrückt. :confused:

Link to comment
Share on other sites

Mhhh, das sagt mir nun leider so überhaupt nicht viel... :o

 

Könntest du das etwas näher erläutern??

 

Update: Da war ja noch was: "P1504 - 35-10 - - - Unterbrochen" stand unter dem Fehlercode.

Edited by klaba
Link to comment
Share on other sites

Danke, hab nun einen entsprechenden Beitrag gefunden. Nun weiß ich schonmal wie das Ding aussieht und werde morgen gleich mal schauen :)

 

Sonstige Möglichkeiten für den Fehler? Immerhin gibt es ja eigene Fehlercodes für das AGR System, die aber bei mir nicht angezeigt wurden.

Edited by klaba
Link to comment
Share on other sites

  • 5 months later...

Hallo zusammen ich habe nun ebenfalls den Fehler P1504.Der Wagen zeigt aber noch weitere Symptome.Hier mal eine kleine Beschreibung, vielleicht kann mir ja einer von euch weiter helfen.

 

Also der Fehlerspeicher sagt folgendes:

 

17446 P1038 035

Ansteuerung Heizung Geber NOx

Unterbrechung

statisch (vielleicht nur das Kabel defekt?Mader?)

 

17912 P1504 035

Luftansaugsystem

Leck erkannt

sporadisch (Wo soll ich Anfangen zu suchen?)

 

Außerdem klingt der Wagen wie ein Elch in der Brunftzeit, sprich extrem laute Ansaug/Abgasgeräusche ,beim Gasgeben aus Richtung Motorrückseite.

 

Nimmt manchmal schlecht Gas an/Ruckelt bei konstantfahrt und konstanter Pedalstellung manchmal leicht.

 

Verbraucht leicht mehr.Außerdem ist an der Motorrückseite alles verölt (wenn man von unten hochschaut sieht man das), an 3 Zündkerzenlöchern war Öl zu finden, die Zündkerzen selbst sind extrem verrust (ok sollen bei 60Tkm getauscht werden laut Plan, Wagen hat jetzt 56TKm und ist Bj 03)

 

Bei Abgenommener Haube hört man ein extremes Tackern/ Klackern/metallisches Rasseln, der Spezi in der Werkstatt meinte die Ventile bzw Ventilführungen wären hin, dazu hat der bei laufendem Motor den Deckel zum Öleinfüllen abgenommen daraus Resultierte ein extrem ungesunder Motorlauf, unrund kurz vorm ausgehen,schüttelnt (angeblich darf das nicht sein?)

 

Wenn man mit warmen Motor länger an der Ampel steht fängt der Motor manchmal an zu Ruckeln nach einigen (10-15s), ist am Drehzahlmesser selbst nicht festzustellen man spürt es aber.

 

Erstmal vielen Dank fürs lesen von soviel Text.

 

In der Hoffung auf Hilfe, Gruß

 

tommi

Link to comment
Share on other sites

hallo tommi1223,

das mit dem "ungesunder Motorlauf, unrund kurz vorm ausgehen,schüttelnt"

war bei meinem 1.4l benziner auch bei geöffnetem Öldeckel mit anschließenden brennen der motorkontrolllampe, habe fehler löschen lassen, alles wieder gut. sonst habe ich aber keine fehler oder probleme.evtl. ist es ja beim 1.6 fsi doch nicht normal.

Link to comment
Share on other sites

Das gleiche hatten wir auch beim FSI, nachdem A.T.* Öl nachgefüllt und den Öldeckel vergessen hat. Die Drehzahl ist im Stand hoch- und runtergegangen, die Motorkontrolleuchte hatte ihren großen Auftritt. Nachdem wir einen neuen Deckel gekauft haben (O-Ton: "Vielleicht haben Sie ihn ja selbst verloren!") und der Fehlerspeicher gelöscht wurde war alles wieder normal.

Link to comment
Share on other sites

Hallo,

 

habe an meinem FSI den Fehler "17912 - Luftansaugsystem Leck erkannt" im Motorsteuergerät gefunden. Dieser wurde zwar gelöscht, aber da ich den Wagen seitdem nicht mehr bewegt habe, weiß ich nicht, wie schnell er wieder auftauchen wird.

 

Habe im Forum zwar schon etwas über den Fehler gelesen, aber so richtig einig war man sich da glaube ich nicht. Hat den noch jemand hier und evtl. auch schon gelöst? Woran lag es?

 

Und: Kann es sein, dass dieser Fehler auf den Schichtladebetrieb Einfluss nimmt? Mir ist nämlich in letzter Zeit aufgefallen dass der FSI viel agiler zur Sache ging als sonst, auch in unteren Drehzahlbereichen.

 

Ebenso ist mir aufgefallen, dass er bei 3/4 Gas scheinbar besser beschleunigt, jedenfalls hin und wieder, als wenn man das Gaspedal komplett durchdrückt. :confused:

 

Hallo, hast Du den Fehlerspeicher selbst ausgelesen ? Meistens wird der Fehler im Speicher bei "sporadisch" vom :) gelöscht.Bei mir hat das nur kurz geholfen.Der :) wird doch wohl in der Lage sein, den Fehler genau zu lokalisieren und zu beheben ! ?

es grüßt

der modellmotor

Link to comment
Share on other sites

So mal eine Erfreuliche Rückmeldung. Der Fehler war "Nur" die Defekte NOx-Sonde , die weiteren waren dann Folgefehler.Der Kleine hat jetzt ne Neue und alles ist wieder in Butter, außer das er was sportlicher klingt (Schalldämpferbestandteile durch Falsche Abgastemperatur entledigt?).Gekostet hat der Spass:

 

8Z0 906261 (Sensor) 165,-

Sensor Ein/Ausbau 61,-

Geführte Fehlersuche/Elektrische Anlage Geprüft 52,-

 

jeweils Plus Märchensteuer =330,-

 

 

die nächsten Baustellen haben sich allerdings mit dem warmen Wetter wieder angekündigt, zum einen die Domlager, außerdem muss ich mich mal um die Potis der Klima kümmern.Das Dach erwähn ich garnicht mehr, ist ja Standard das des nimmer geht.Und wo das Öl hinten am Motorblock herkommt will ich z.Z lieber garnicht wissen.

 

 

gruß tommi

Link to comment
Share on other sites

Mein Gott Tommi,

wie alt ist dein A2 und wieviel km hat er gelaufen?

Warum halten die A2 bei mir immer ewig bis in den 300000 km Bereich

ohne Schwierigkeiten zu machen.

Hatte jetzt schon 3 Stueck.

Waren alle topp.

2 mal Diesel 75 PS und 90PS und jetzt der Benziner 75 PS.

 

so long

Link to comment
Share on other sites

Mein Gott Tommi,

wie alt ist dein A2 und wieviel km hat er gelaufen?

Warum halten die A2 bei mir immer ewig bis in den 300000 km Bereich

ohne Schwierigkeiten zu machen.

Hatte jetzt schon 3 Stueck.

Waren alle topp.

2 mal Diesel 75 PS und 90PS und jetzt der Benziner 75 PS.

 

so long

 

Willst du das wirklich Wissen?Also wenn ich mir das vor Augen führe is mir verdammt nach :puke:. Der Wagen wird demnächst 6Jahre und hat keine 57TKm auf der Uhr.Die erste hälfte seines Lebens verbrachte er im Kurzstrecken Verkehr, nun wird er zu 90% sachte auf Langstrecken bewegt.Und wenn ich mal den aktuellen Erzielbaren Verkaufspreis nehme (unter berücksichtigung der Historie des Wagens), die anstehenden Reperaturen (zu Freundlichen Preisen) und die zuletzt erledigten Reperatur/Wartungsarbeiten/bzw. "Verschleißteileaustausch" , dann ist der Wagen bald Nahe am Wirtschaftlichen Totalschaden :crazy:.

 

 

Premium halt...................

 

 

gruß tommi, dessen Konto ganz schlecht schläft

Link to comment
Share on other sites

So ein paar Tage nach der Reperatur und einige hundert Kilometer später gibt es folgendes zu sagen:

 

1.Klingt immer noch anders , scheint also tatsächlich durch zu hohe Temperatur was in Richtung Kat/Schalldämpfer draufgegangen zu sein.Wie ich auf zu hohe Temperatur komme?Siehe 2tens

 

2.Ca. 20% Mehrverbrauch im Reparierten zustand!!!Bei gleicher Fahrweise und gleichen Fahrleistungen, zumindest haben diese sich subjektiv nicht verbessert mit der Reparatur.

 

 

 

gruß tommi

Link to comment
Share on other sites

vielleicht fährt jetzt nicht mehr im Schichtbetrieb? Der Verbrauch könnte darauf schließen lassen. Und ja, Nox-Kats gehen bei zu hohen Temperaturen sehr bald hops...

 

 

LG

Anika

Link to comment
Share on other sites

vielleicht fährt jetzt nicht mehr im Schichtbetrieb? Der Verbrauch könnte darauf schließen lassen. Und ja, Nox-Kats gehen bei zu hohen Temperaturen sehr bald hops...

 

 

LG

Anika

 

Gerade jetzt geht ja wieder der Schichtbetrieb!Das ist ja das Paradoxe daran und vielleicht auch der Grund/einer der Gründe warum VAG das mitm Schicht bzw genauer Magerbetrieb ziemlich schnell wieder gelassen hat bei den FSIs?Naja was solls Sprit ist ja gerade Sau "billig", offensichtlich haben wohl einige Ölmultis den falschen Ferienkalender........

 

EDIT: Ich denke der Mehrverbrauch kommt durch folgendes zu stande:

 

Ich bin zuletzt viel BAB gefahren mit einer Geschwindigkeit/Motorlast die größer war als die maximale für den Schicht-Magerbetrieb,also im Homogenen Bereich habe ich mich bewegt.Dort hat der Motor nun ein Schutzprogramm? und zu wenig eingespritzt sprich ist wahrscheinlich Mager gelaufen.Daher die zu hohen Temps, die zu hörbaren veränderungen an der Abgasanlage geführt haben.Das was er jetzt verbraucht ist also nicht 20%mehr sondern es waren im Fehlerfall 20% zu wenig!

 

 

 

gruß tommi

Edited by tommi1223
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 9

      Türschloss hinten, wie hänge ich den Griffmechnismus aus??

    2. 1018

      Audi A2 auf anderen Internetseiten

    3. 13

      Zulässige Dachlast ?

    4. 359

      Komfortfahrwerk Thread - Bilstein B4 / Koni FSD / ...

    5. 1018

      Audi A2 auf anderen Internetseiten

    6. 7

      Audi Treffen in Krefeld

    7. 5

      Ausbau original Anhängerkupplung

    8. 5

      Ausbau original Anhängerkupplung

    9. 3

      [1.4 TDI ATL] Gibt es das Zweimassenschwungrad einzeln?

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.