Melde dich an, um diesem Inhalt zu folgen  
Piet Schweizer

Ölsensor u. Servo spielen verrückt, Maderbiss?

Recommended Posts

Hallo Leute, kurz die Story. Auf der BAB gingen auf einmal die Warnleuchten für den Ölsensor und die Servo an. Die Lenkunterstützung ist auch ab diesen Zeitpunkt außer Funktion. Daraufhin habe ich bei meinem Freundlichen angerufen und er vermutete das es ein Maderbiss sei. Ich sollte doch den Mobilitätsservice anrufen und mich in eine Werkstatt schleppen lassen. Die Kosten muß ich bei einem Maderbiss aber selber tragen.

Ich habe mich entschieden mit etwas Muskeleinsatz weiter zu fahren und habe den Wagen direkt beim Freundlichen abgestellt.

Zwischzeitlich habe rausbekommen das ich über meine KFZ Versicherung die Kosten übernommen werden.

Da kamm der Anruf aus der Werkstatt, das der Fehler noch nicht gefunden sei, aber ein Maderbiss aus zu schließen ist.

Na, dachte ich, dann ist es ja ein Fall für die Mobilitätsgarantie. Da der Wagen warscheinlich erst nach Ostern fertig wird, kam die Sprache auf einen Ersatzwagen.

So und nun das für mich unglaubliche: Einen Anspruch auf einen Leihwagen habe ich nur, wenn der defekte Wagen " nicht mit eigener Kraft in die Werkstatt gekommen ist" heißt, hätte ich mich abschleppen lassen würde ich jetzt in eimen Ersatzwagen sitzen.

 

Was für eine Logig!

 

Habt Ihr Erfahrungen mit diesem Fehler ( Ölsensor und Servo ) und wie ist Eure Meinung zu der Mobi-Garantie.

 

Gruß von Piet

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

 

A2-D2 hat Dir schon den Link zu meinem damaligen Beitrag geschickt.

Die Lösung war der Ausbau des Klimasteuergeräts. Danach ist die Sicherung erstmal drin geblieben.

 

Dann die Stecker des Klimasteuergerätes der Reihe nach anstecken, so wie von A2-D2 beschrieben.

Bei mir war danach alles wieder in Ordnung.

 

Viel Glück und schöne Ostern !

 

Gruß, Roberto

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

So, ich habe den Wagen wieder zurück. Laut Werkstattmeister ist immer wieder eine Sicherung rausgeflogen. Nachdem Sie den Lenkstockschalter ersetzt haben war alles Ok. Reparatur und Leiwagen geht auf Anschlußgarantie bzw. Mobilitätsgarantie.

 

Gruß von Piet

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo, ich wollte die Geschichte mit dem angeblichen Maderbiss mal weiter berichten.

 

Also nachdem der Lenkstockschalter getauscht wurde war alles wieder gut...bis ich das nächste mal den Tempomat benutzt habe.

 

Es kamm etwas Rauch aus dem Schalter und der Temomat ging aus. Alles andere ( Blinker..) ist OK.

 

Wieder wurde der Lenkkopfschalter gewechselt.... nach 10 KM Tempomateinsatz das selbe....Rauch und anschließend keine Funktion mehr!

 

Nächste Woche ist wieder ein Werkstattaufenthalt geplant. Laut Service " wollen wir der Sache jetzt mal auf den Grund gehen" .

 

Ich bin gespannt!

 

Hattet Ihr schon ähnliche Erfahrungen??

 

Gruß von Piet

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Habe auch wieder das gleiche Problem.

Hat nur ein paar Monate gehalten.

 

Bin sehr gespannt ob deine Werkstatt die Ursache findet.

 

Gruß, Roberto

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen