Jump to content

Geräusch abhängig von der Geschwindigkeit


repho
 Share

Recommended Posts

Hallo zusammen,

 

 

seit kurzem habe ich folgendes Problem mit meinem A2 90PS TDI.

Beim Fahren unter Teillast (z.B. konstante Geschwindigkeit auf Landstraße) im 3. bis 5. Gang ist aus Richtung Vorderwagen ein leises, aber deutlich hörbares klock, klock, klock zu hören. Es ist abhängig von der Geschwindigkeit. Nicht von der Motordrehzahl und nicht vom Gang. Das Geräusch tritt vorwiegend bei warmen Motor auf, und ist nicht immer auf Anhieb reproduzierbar. Mal ist es einen halben Tag lang weg, dann ist es 5 Tage hinter einander zu hören. Dann auch bei kaltem Motor, aber nicht so laut. Im Schiebebetrieb ist es gar nicht zu hören. Ich gehe davon aus, dass das Geräusch unter Last auch noch da ist, aber dann vom Motor überdeckt wird.

Vibrationen Schläge, spüre ich keine. Bin da aber auch vielleicht nicht sensibel genug.

 

Zuerst dachte ich an Radlager oder Gelenkwellen und bin zu einem freundlichen SEAT Händler gefahren, weil der Rest der Familie SEAT fährt (4 Autos) und dort gute Erfahrungen gemacht hat.

Ein Meister hat sich sofort Zeit für mich genommen und hat das Auto auf die Bühne gestellt. Ergebnis: Radlager i.O, Gelenkwellen i.O.

Dann sind wir ein Stück gefahren, er hat es sich angehört und einen zweiten Meister dazu geholt. Fahren, Gucken, Unterbodenverkleidung abbauen, Fahren, ratlos schauen.

Ergebnis: Der eine Meister tippt auf das Zweimassenschwungrad, der andere auf das Getriebe. Beides kann ich mir noch nicht so recht erklären, da der A2 gerade 64.000km gelaufen hat und das Geräusch nicht Drehzahl abhängig ist. Ich habe den Ratschlag bekommen, damit zu einer Audi Werkstatt zu fahren.

Also zu Audi.

Erstmal 15 Minuten warten, 5 Minuten zusehen, wie der Meister seinen Papierkram erledigt und dann gab es eine kurze, knappe Probefahrt. Mit folgenden Ergebnis:

"das ist das Getriebe, da kann mann aber so nichts dran machen. Das Geräusch ist noch viel zu leise. Man kann noch nicht richtig hören, woher das genau kommt. Fahren Sie erst mal weiter, bis das Geräusch lauter wird. Der Aufwand ist ja der selbe, ob wir ein Getriebe mit kleinen Geräuschen austauschen, oder eins mit einem richtigen Schaden. Mehr kaputt machen können Sie da nicht."

Das Auto wurde nicht mal auf die Bühne gestellt.

Es heißt ja auch Vorsprung durch Technik und nicht durch Service. Jetzt weiß ich warum.:idee:

 

Im Moment ist wieder mal alles ruhig. Fahre aber auch nur kurze Strecken in der Stadt. Nach ein paar km Landstraße oder Autobahn ist es aber sicher wieder da.

 

Die Suchfunktion habe ich schon benutzt, aber noch nichts für mich brauchbares gefunden.

- Stabi und Federung scheiden für mich aus, weil ständiges, gleichmäßiges Geräusch abhängig von der Geschwindigkeit.

- Motorlager scheidet aus, weil abhängig von Geschwindigkeit, nicht von Motordrehzahl oder bei Lastwechsel.

- Bremsscheiben, scheidet für mich aus, weil vollkommen normales Bremsverhalten. (kein Rubbeln oder Pulsieren)

- Räder/Reifen scheiden für mich aus, weil Geräusch bei Sommer und Winterrädern auftritt. Winterreifen waren auch bis zum letzten Wechsel ruhig.

 

Nun bin ich sicher nicht sehr ermutigt die ganze Zeit mit dem Geräusch herum zu fahren. Auf die Dauer stört es doch ziemlich. Daher meine Frage(n):

- Kennt jemand so ein Geräusch, oder hat es sogar schon selbst an seinem A2 gehabt?

- Kann mir jemand plausibel erklären, woher das Geräusch kommen könnte?

- Hat jemand Tips zum Abstellen des Geräuschs?

 

Wenn es Veränderungen, oder eine Lösung gibt halte ich Euch auf dem Laufenden.

 

Vielen Dank schon vorab und viele Grüße,

 

Peter

Link to comment
Share on other sites

Bin ich erstmal total ratlos.

 

Noch nie gelesen davon. Du hast geschrieben des es nicht mit Drehzahl oder Geschwindigkeit zusammenhängt.

 

Mal ist es einen halben Tag lang weg, dann ist es 5 Tage hinter einander zu hören. Dann auch bei kaltem Motor, aber nicht so laut. Im Schiebebetrieb ist es gar nicht zu hören. Ich gehe davon aus, dass das Geräusch unter Last auch noch da ist, aber dann vom Motor überdeckt wird.

 

Nach nochmaligem lesen... stellt sich mir die Frage welcher Drehzahlbereich?

 

Kann das Torsionsfedern oder ZMS sein. Frage an die Profis... bitte um Ausschlussverfahren.

Link to comment
Share on other sites

ne relativ günstige maßnahme die du mal versuchen könntest ist ein getriebeölwechsel. vllt schwirrt in deinem getriebeöl irgendwas rum was da nicht hingehört oder es ist wasser ins getriebeöl gekommen.(gabs hier wohl auch schon mal)

 

mfg

stefan

Link to comment
Share on other sites

Getreibegeräusche sind allerdings in der Regel von Gang und/oder Drehzahl bzw. von Vollast oder Schub abhängig. Ausnahme: Verunreinigung des Getriebeöls wie S.Tatzel schon schrieb.

 

Ich würde auch mal das Getriebeöl tauschen und mir genau merken, wann es auftritt. Damit meine ich: wenn Du fährst und es tritt auf, direkt austesten, ob es bei der Drehzahl in dem Lastzustand auch in anderen Gängen auftritt oder nicht.

 

Wenn das Geräusch da ist, nimm mal den Schalthebel in die Hand und spüre nach, ob Du da was durchgetragen bekommst, gleiches gilt fürs Kuppelpedal: einfach mal den Fuß ganz leicht draufstellen (nicht mit Schuhen mit dicker Sohle... logisch ;))

 

 

Grüße

Anika

Link to comment
Share on other sites

Ich habe bei meinem 90PS Diesel auch so ein Problem. Unter Last im 3ten und 5 Gang tönt es auch ganz komisch unterhalb vom Ganghebel. Das Geräusch dachte ich immer kommt von den Verkleidung die fibrieren :-( Und der :) findet den Fehler auch nicht.

Er Tippt auf das Getriebe Ist mir aber arg früh mit 60'000 gelaufen sniff

Edited by mak10
Link to comment
Share on other sites

Guest simon461

Ohne das Geräusch zu kennen, kann das vieleicht mit den Schaltzügen zu tun haben.

Das die Aussenhülle irgendwo anliegt und dann Geräusche verursacht.

Ich meine irgendwo gelesen zu haben das seitens Audi in solchen Fällen mit Fett und einem Filzstreifen für Abhilfe gesorgt hat.

 

Simon

Link to comment
Share on other sites

Hallo,

 

Danke für die schnellen Antworten!!

 

 

a2-701 schrieb:

Bin ich erstmal total ratlos.

 

Noch nie gelesen davon. Du hast geschrieben des es nicht mit Drehzahl oder Geschwindigkeit zusammenhängt.

 

Zitat:

Mal ist es einen halben Tag lang weg, dann ist es 5 Tage hinter einander zu hören. Dann auch bei kaltem Motor, aber nicht so laut. Im Schiebebetrieb ist es gar nicht zu hören. Ich gehe davon aus, dass das Geräusch unter Last auch noch da ist, aber dann vom Motor überdeckt wird.

Nach nochmaligem lesen... stellt sich mir die Frage welcher Drehzahlbereich?

 

Kann das Torsionsfedern oder ZMS sein. Frage an die Profis... bitte um Ausschlussverfahren.

Das Geräusch ist abhängig von der Geschwindigkeit, wie ich auch schon in meinem ersten Beitrag geschreiben hab.:
...ein leises, aber deutlich hörbares klock, klock, klock zu hören. Es ist abhängig von der Geschwindigkeit. Nicht von der Motordrehzahl und nicht vom Gang. Das Geräusch ...
Ein Problem mit dem ZWS oder den Torsionsfedern kann ich mir nicht erklären, da das Geräusch (die Frequenz der Klocks) dann ja abhängig von der Drehzahl des Motors wäre. Ist aber nicht so.

 

Ratloser Gruß, Peter

Edited by repho
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.