Recommended Posts

Hallo zusammen,

ich habe 2 Probleme die vieleicht zusammenhängen könten.

meine GRA hat seit dem Nachrüsten nie wirklich zuverlässig funktioniert, zur Zeit Funktioniert sie sehr selten.

Seit gestern habe ich ein Proplem mit meinem Gaspedal, wenn ich nur ganz leicht auf das Gas drücke wird die volle Leistung bereitgestellt,

es ist nicht möglich die Geschwindigkeit zu halten, entweder Volgas oder 0 Gas, was den Benzinverbrauch laut FIS verdoppelt.

Im GRA Betrieb ist die Situation ähnlich, die Geschwindigkeit wird nicht gehalten, sondern sinkt und steigt um 5km/h man fühlt sich wie auf hoher See.

bearbeitet von Schwarzer FSI

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

1. Messung

45F8 Falschluft im Ansaugsystem

 

4414 Krafstoffdruck - Regelung

Regelgrenze überschritten

 

4639 Fahrgeschwindigkeitsregel.-Bedienteil

Signal unplausibel

 

412C Verbrennungsaussetzer erkannt

 

412F VerbrennungsaussetzerZylinder 3

erkannt

 

4641 Drosselklappen Steuereinheit

Adaptionsfehler

 

2. Messung

der Motor lief rund und ergab keinen Fehler

 

3. Mesung

 

Der Motor gab sehr komische Geräusche von sich (auf der linken Seite)

 

45F8 Falschluft im Ansaugsystem

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Vermutlich die Drosselklappe kaputt. Ist aber nur eine Vermutung.

 

Ein VAG-COM hast du selbst wohl nicht? Damit könnte man z.B. Stellglieddiagnosen fahren oder die Drosselklappe mal bei laufendem Motor beobachten.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich hab ein Kabel aber mit der Software kann man nur Fehlerauslesen und leider zur Zeit keinen Laptop.

Aber wenn es die Drosselklape sein soll, hätte dann nicht der Fehler 4641 wieder auftauchen müssen?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Kann ja sein, dass der Fehler nicht immer auftritt.

 

Mit dem aktuellen stand "Der Motor gab sehr komische Geräusche von sich (auf der linken Seite)" kann man auch nicht viel anfangen...

 

Macht er das immernoch? In welchen Situationen? Geschwindigkeitsabhängig? Im Leerlauf? etc...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Der Fehler trit in der Tat nicht immer auf, aber immer öfter wenn der Mechaniker Starthilfespray versprüht, dreht der Motor nur auf der linken Sete höher und nur wenn dieses ungesunde Geräusch Auftrit.

Ich habe letztes Jahr so eine Unterdruckdose austauschen müssen weil die Stang mit der sie Angesteuert wird gebrochen ist.

Ich weis nicht mehr wo sie verbaut ist, aber könnte die wieder hinüber sein auch wenn (noch) nichts im Fehlerprotokoll zu sehen ist?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich bin nun dahintergekommen das diese "Zündspule" die direkt auf der Zündkerze sitzt sich von selber immer wieder löst, gibt es da einen Deckel von Audi oder eine Bastllösung? Diese 30€ teuren Teile machen ja öfter mal schwierigkeiten.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Nein, da gibts nichts. Die Spule sollte eigentlich von selbst in Position bleiben.

 

Bastellösung vielleicht, aber da musst du dann selbst drauf kommen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

A2 scheint sehr Nah an der Lösung dran zu sein, denn die Fehler die jetzt noch im Speicher sind haben alle etwas mit der Drosselklappe zu tun.

Bis jetzt wurden in der Werkstatt die Einstellungen geändert FIS ausgebaut und GRA deaktiviert und ich habe nach 3 Monaten schon wieder sämtliche Zündspulen und Kerzen wechseln müssen.

Was kann ich tun damit die Zünd- Spulen/Kerzen länger als 5400km/3 Monate halten?

VAG-COM Auto-Scan Printout.pdf

VAG-COM Auto-Scan Printout17.7...pdf

VAG-COM DTC Printout15.7.2010.2010.pdf

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich würde die Spulen beim Händler reklamieren, bei dem ich sie gekauft habe.

 

Auch wenns ein Verschleißteil ist fällt das eindeutig unter Gewährleistung mit Beweislast des Händlers

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden