Recommended Posts

Hallo,

 

ich bin seit 2006 Besitzer eines A2 1,2 TDI, Erstzulassung 12/2001. Das Fahrzeug hatte damals bereits 120.000 km auf dem Tacho – heute sind es 332.931 km.

 

Zum ersten Mal habe ich das Forum durchstöbert, als es Probleme bei niedrigen Außentemperaturen gegeben hat: "Abwürgen" nach dem ersten Anhalten. Fehlendes Hydrauliköl war die Lösung! Ich glaube, das war so Ende 2006. Vielen Dank für diese Informationen, das hat mir vermutlich einen neuen Gangsteller erspart!

 

Seitdem ist der A2 - bis auf Kleinigkeiten - tadellos gelaufen.

 

Aber nun droht das Aus durch Getriebeschaden.

 

Der Freie Werkstattmeister meines Vertrauens wollte den Fall sinnvollerweise an eine Audi-Werkstatt abgeben, aber es kennt sich hier in der Gegend anscheinend keiner ernsthaft mit diesem Auto aus. Bevor ich also die Fortbildung von Generationen von Kfz-Mechatronikern finanziere möchte ich erstmal hier Rat holen.

 

Im Folgenden habe ich mal zusammengestellt, was wann passiert ist. Vielleicht ergibt sich ja für den einen oder anderen ein Bild daraus.

 

Was bisher geschah:

 

  1. Im Sommer 2010 gibt es in der Rückschau erste Hinweise: Der Motor geht im Eco-Modus planmäßig an der Ampel aus und startet (manchmal) nicht wieder automatisch. Eine Weile hilft es, den Eco-Modus kurz vor dem Anhalten zu deaktivieren (damit der Motor auf jeden Fall weiterläuft), später geht der Motor auch bei deaktiviertem Eco-Modus sporadisch aus. Das Auffüllen des Hydrauliköls bringt keine Besserung.
  2. Im Spätsommer 2010 kommen erste Startprobleme dazu:
    Der Motor startet in Stellung "Stopp" und stirbt beim Einlegen der Stufe "D" ab. Nach mehreren Versuchen habe ich das Auto dann doch wieder zum Laufen bekommen. Trotzdem braucht man gute Nerven, wenn man einige Minuten hilflos auf der Kreuzung steht!
  3. Herbst 2010: Wenn man in Stufe"N" startet, gibt es keine Probleme - zunächst. Später stirbt der Motor auch hier beim Einlegen der Stufe "D" ab. Der Fehler ist nicht reproduzierbar, aber er tritt immer häufiger auf. Um diese Zeit habe ich mal wieder im Forum gestöbert, habe aber nichts passendes gefunden.
  4. Winter 2010, auf der Autobahn bei ca. 100 km/h:

 

  • Beim Gasgeben springt der Gang ´raus und das Getriebe schaltet in den Leerlauf.
  • Die Drehzahl geht ´runter.
  • Fuß vom Gas und bereitmachen zum Nothalt.
  • Bei ca. 85 km/h wird der passende Gang automatisch wieder eingelegt.
  • Das Ganze passiert mehrmals.
  • Vorsichtig mit Begleitschutz nach Hause gehumpelt und das Auto auf dem Hof abgestellt.
  • Nach 2 Wochen Standzeit habe ich das Fahrzeug wieder bewegt. Der Wagen ist in Stufe "N" problemlos angesprungen.
  • Beim Rangieren gab es merkwürdige Geräusche, vermutlich von vorne rechts ("Klong").
  • Auf den paar Metern, die ich auf dem Hof gefahren bin gab es deutliche frische Ölflecken.

So, nun steht das Gute Stück erstmal still - und ich überlege, was zu tun ist. Ach ja, die letzte Getriebejustierung ist vermutlich bei km-Stand 120.000 gemacht worden....

 

Weiß jemand Rat?

Wo kann man den Schaden - am besten im Raum Hannover - fachkundig beheben lassen?

 

 

 

 

 

 

Gruß,

Achmed

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Hallo,

Ach ja, die letzte Getriebejustierung ist vermutlich bei km-Stand 120.000 gemacht worden....

 

Weiß jemand Rat?

 

Getriebegrundeinstellung !!! seit 210.000Km wurde keine gemacht:crazy:

 

sollte alle 30.000 Km gemacht werden....

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das sollte er doch wissen, schlieslich wird in wirklich jedem

Problemfall zuerst die Grundeistellung, welches auch im

entfertem Sinne einer Eigendiagnose gleichkommt, da

alle Parameter geprüft bzw abgelesen werden können (Soll/IST werte),

empfohlen und angeraten.

Zudem noch inkontinenz (Hydraulikölverlust) nach der km Leistung

geradezu nach einer Überholung (Neue Dichtungen und Klammer für

Hydraulikschlauch) schreit.

Wartungstau in so einem masse, führt zwangsläufig zu größeren schäden.

bearbeitet von famore

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Karat21 und famore,

 

erstmal danke für die Anmerkungen.

Ja, ihr habt Recht, das wäre wohl vermeidbar gewesen, wenn ich zumindest die Getriebegrundeinstellung regelmäßig hätte machen lassen. Aber das ist ja nun leider Geschichte...

 

Für die Zukunft nun neue Fragen:

 

  1. Könnt ihr mir eine kompetente Werkstatt im Großraum Hannover / NRW nennen?
  2. Könnt ihr anhand meiner Schadensbeschreibung ungefähr abschätzen, was eine Reparatur kosten könnte?

 

Danke

Achmed

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ein suchwort: Aachen.....

 

Bret

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Keine Empfehlung für Hannover - allgemein:

 

Wegen 3 Liter Lupo mit gleichem Antrieb erfahrene VW-Werkstätten - aber auch das kann vor Ort falsch sein.

 

Noch was: Vieleicht auch im Lupo-Forum fragen.

 

332.931 km ohne richtige Wartung - alle Achtung - ein echtes Kaufsargument für den 1.2!! :)

bearbeitet von Jim Lovell
#

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke für die Adressenhinweise. Ich bin im jetzt auf der Suche nach einer geeigneten Werkstatt.

 

Ich habe im Übrigen mal die Kosten meines A2 seit April 2006 ausgewertet:

 

Laufleistung April 2006 bis Ende 2010: 211.683 km

Betriebskosten (Steuer, Vers., Reparaturen, Treibstoffe) 9.156 EUR

Wertverlust (Restwert 0 EUR angenommen): 9.000 EUR

Kosten pro km: 0,086 EUR/km

 

Man weiß zwar nicht, wie hoch der Wartungsaufwand in der Zukunft wäre (jaja Getriebegrundeinstellung alle 30.000 km - manche lernen eben nur durch Schmerzen), aber diese Zahlen lassen auch eine aufwändige Reparatur noch sinnvoll erscheinen.

 

Übrigens - ich habe mal die mitgelieferten Unterlagen von Audi für das Fahrzeug durchstöbert - von einer Getriebegrundeinstellung alle 30.000 km steht da nichts drin - oder ich habe es nicht gefunden. Ist das Herrschaftswissen der Audi-Werkstätten?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

ich lasse die Getriebegrundeinstellung im Rahmen des Audiservice von meiner :)Werkstatt mitmachen. Bei dem letzten Service habe ich 89€ für die Inspektion (Lohnkosten) bezahlt. incl. Mobilitätsgarantie.:jaa:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

ich kann dir eine Werkstatt in Wetzlar empfehlen - da wurde unser Getriebe instand gesetzt und läuft mir 335 tkm munter weiter

ich glaube nicht dass die regelmäßige Grundeinstellung alle 30 tkm dir was bringen würde; unser war mit 110 tkm gekauft und mit 330 tkm alle Lager im Getriebe mitsamt Kupplung abgenutzt - scheint also ganz normaler Verschleiss angesichts höher Laufleistung zu sein

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Du fährt ja auch nicht nur zum Zigarettenholen! Wieviel hast du denn jetzt auf der Uhr?

 

Kannst du mir Infos mehr über den Wetzlarer Laden geben?

Was muss man für die Getriebeinstandsetzung bei denen ungefähr anlegen?

Hast auch eine Adresse?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

auf meiner Uhr steht nur was für die Versicherung falls die neugirig wird ;) ; im MSG sind momentan 336 tkm gespeichert, repariert wurde vor 2 Monaten bei 330 tkm

 

M&K Kfz-Meisterbetrieb GbR

Loher Str. 18

35614 Asslar

Tel. 06441-981415

 

wenn du anrufst frage nach dem Hr. Waldemar Markus und scheu dich nicht 2 oder 3 mal anzurufen :) - die haben heftigen Betrieb da und es ist manchmal schwierig durchzuklingeln...

 

bei unserem sah es so aus:

Erfahrungen Getriebereparatur - A2 Forum

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden