Jump to content

Kurze Freude


A2-011
 Share

Recommended Posts

Hallo zusammen,

 

ich habe gerade meinen (neuen) A2 (1,4-Benziner von 7-2001, 104.000 KM) abgeholt... und würde mich nun stolzer Besitzer der hübschen Kugel nennen. Leider ist mir die Freude bei der Heimfahrt aber direkt vergangen.

 

Nach einigen Kilometern leuchtete die Motorleuchte auf - und blieb auch nach dem Neustart an. Merkwürdigerweise ist es jetzt auch hinter dem Motorblock feucht, riecht nach Frostschutz.

 

Ich hatte eigentlich vorab mit Audi telefoniert, Historie und Wartung alles korrekt. Auch der Tüv-Vertrauenscheck war i. O.. Alles sauber, trocken, unfallfrei. TÜV und AU zudem ganz frisch.

 

Meines Erachtens läuft der Motor ruhig, Fahren lässt sich der Wagen auch gut. Nur beim Belasten der Klimaanlage roch es anfangs etwas verbrannt. Der Wagen hatte aber wohl seit Herbst gestanden.

 

Na ja, wenn sich alles beheben lässt, sieht man sich dann hoffentlich mal auf der Straße.

 

Viele Grüße und Danke schon mal für Eure Rückmeldungen!

 

Thorsten

 

P.S. Das Thema Zahnriemen ist ja heiß diskutiert. Im Serviceheft ist kein Wechsel vermerkt, aber im Motorraum klebt ein Aufkleber. Allerdings ist der ohne Vermerk von Datum und KM-Stand. Normal ist der doch nicht dort?!

 

P.P.S. Außerdem habe ich eine Abdeckung unter dem Kofferraum gefunden. Vielleicht hängt das ja damit zusammen. Mit Googlen habe ich leider aber nichts gefunden: TBO 036 109 127 L.

Edited by A2-011
Link to comment
Share on other sites

Hast du denn den Wagen überhaupt bei Audi gekauft oder nur bei Audi nachgefragt wie die Historie war? Ist mir nicht so klar...

 

Ansonsten ist halt irgendwas undicht. Was, das ist die Frage die ich mit deiner Beschreibung allein nicht beantworten kann.

Link to comment
Share on other sites

Die Abdeckung ist die untere Abdeckung vom Zahnriemen die hinterm Kurbelwellenrad ist :eek:

 

Sollte eine drauf sein und sich bei der im Kofferraum um nen zweites Teil handeln ist ja nicht so schlimm. Ist nicht mehr da hat die Werkstatt vergessen das Ding da ran zu bauen. Die muss da schnellst möglich wieder drauf!

Edited by A2-D2
Link to comment
Share on other sites

Hallo zusammen,

 

ich habe gerade meinen (neuen) A2 (1,4-Benziner von 7-2001, 104.000 KM) abgeholt... und würde mich nun stolzer Besitzer der hübschen Kugel nennen. Leider ist mir die Freude bei der Heimfahrt aber direkt vergangen.

 

Nach einigen Kilometern leuchtete die Motorleuchte auf - und blieb auch nach dem Neustart an. Merkwürdigerweise ist es jetzt auch hinter dem Motorblock feucht, riecht nach Frostschutz.

 

Ich hatte eigentlich vorab mit Audi telefoniert, Historie und Wartung alles korrekt. Auch der Tüv-Vertrauenscheck war i. O.. Alles sauber, trocken, unfallfrei. TÜV und AU zudem ganz frisch.

 

Meines Erachtens läuft der Motor ruhig, Fahren lässt sich der Wagen auch gut. Nur beim Belasten der Klimaanlage roch es anfangs etwas verbrannt. Der Wagen hatte aber wohl seit Herbst gestanden.

 

Na ja, wenn sich alles beheben lässt, sieht man sich dann hoffentlich mal auf der Straße.

 

Viele Grüße und Danke schon mal für Eure Rückmeldungen!

 

Thorsten

 

P.S. Das Thema Zahnriemen ist ja heiß diskutiert. Im Serviceheft ist kein Wechsel vermerkt, aber im Motorraum klebt ein Aufkleber. Allerdings ist der ohne Vermerk von Datum und KM-Stand. Normal ist der doch nicht dort?!

 

P.P.S. Außerdem habe ich eine Abdeckung unter dem Kofferraum gefunden. Vielleicht hängt das ja damit zusammen. Mit Googlen habe ich leider aber nichts gefunden: TBO 036 109 127 L.

 

Die Motorleuchte muss nichts schlimmes bedeuten,aber ohne Fehlerauslesen kommt man da nicht weiter.

Es gibt einfach zu viele Möglichkeiten.

Wenn man den Fehlerspeicher ausliesst kann man den Fehler auch gegebenenfalls löschen.

Mich stört so eine kontinuirliche Fehlermeldung ungemein.

Wirf doch einmal einen Blick auf dein Kuehlwasserausgleichsgefäss (da wo man das Kuehlwasser reinschuettet)

Ist das noch deutlich ueber MINIMAL brauchst du dir erst einmal keine Gedanken zu machen.

Ist das Kuehlwasser auch schön rot ?

 

Mit der Abdeckung ist das schon sehr eigenartig.

Sollte die wirklich weggelassen worden sein,wird das die Lebensdauer deines Zahnriemens ausserordentlich verkuerzen.:(

Auch wuerde ich dann annehmen,das die Qualität des Zahnriemenwechsels sehr fragwuerdig ist.

Das wuerde heissen alles noch einmal machen.:rolleyes:

Aber erst einmal nicht so schwarz sehen.:)

 

so long

Link to comment
Share on other sites

Danke für die Rückmeldungen.

 

Den Wagen habe ich von privat gekauft.

 

Ich hatte vor dem Kauf mit der Fahrgestellnummer beim letzten Audi-Servicepartner nachgefasst. Der Mitarbeiter hat dann freundlicherweise alles durchgeschaut.

 

Zur Abdeckung: Das würde mit dem Zahnriemen-Aufkleber passen.

 

Die Klimaanlage lässt sich schon testen. Auf Low stellen, wenn es dann an der Lüftung 'schmerzlich' kühl wird - und parallel der Drehzahlmesser beim Betätigen des Auto-Schalters reagiert, sollte alles passen (denke ich).

 

Ja, der Kühlwasserbehälter scheint ok zu sein. Und im Motoröl scheint kein Wasser zu sein.

 

Also, ich versuche heute nochmals den vorherigen Halter zu erreichen - und morgen geht's zu Audi. Vielleicht ist ja alles ok - und ich habe auch schon einen neuen Zahnriemen drauf (nur eben nicht von Audi gemacht).

Link to comment
Share on other sites

Danke für die Rückmeldungen.

 

Den Wagen habe ich von privat gekauft.

 

Ich hatte vor dem Kauf mit der Fahrgestellnummer beim letzten Audi-Servicepartner nachgefasst. Der Mitarbeiter hat dann freundlicherweise alles durchgeschaut.

 

Zur Abdeckung: Das würde mit dem Zahnriemen-Aufkleber passen.

 

Ist das ein original VW/Audi-Aufkleber oder einer von Contitech, TRW oder einem anderen Hersteller? Du könntest den Vorbesitzer fragen wann und von wem der gewechselt wurde und ob er noch die Rechnungen hat. Dann könnte man das reklamieren...

 

Die Abdeckung sollte zwingen drauf wenn sie fehlt. Du kannst selbst kontrollieren ob sie drauf ist. Motorhaube runter und dann auf der Beifahrerseite dort wo der Motor an der Karosserie aufgehängt ist zwischen Karosse und Motor runter schauen. Dort siehst du dann den Riementrieb des Keilriemens mit vier Rädern. Ein Rad ist vom Klimakompressor, eines von der Lichtmaschine, eines eine Umlenkrolle und das größte Rad ist das antreibende Rad vom Motor bzw. der Kurbelwelle. Deine Abdeckung müsst eigentlich zwischen diesem großen Rad und dem Motor sein. Wenn direkt an diesem Rad keine Abdeckung ist und du daneben noch ein Zahnrad sehen kannst, dann fehlt die Abdeckung.

 

Die Klimaanlage lässt sich schon testen. Auf Low stellen, wenn es dann an der Lüftung 'schmerzlich' kühl wird - und parallel der Drehzahlmesser beim Betätigen des Auto-Schalters reagiert, sollte alles passen (denke ich).

 

Vollkommen Korrekt. Mittlerweile haben wir ja keine Minusgrade mehr sondern bis zu +14°C, da springt auch der Kältemittelkompressor wieder an.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 15

      IT22

    2. 7

      Endlich wieder ein schönes Autoradio - mit DAB+

    3. 1

      40. Roadstop Stammtisch am 15.10.2021

    4. 5711

      Der "ich habe 'ne kurze Frage" Thread

    5. 1

      40. Roadstop Stammtisch am 15.10.2021

    6. 14

      [1.4 AUA] Wieder ESP Sensor oder diesmal ABS Sensor?

    7. 15

      IT22

    8. 94

      Fotostory zum Austausch der Handbremsseile

    9. 94

      Fotostory zum Austausch der Handbremsseile

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.