Melde dich an, um diesem Inhalt zu folgen  
hubera

Drosselklappen Probleme TDi

Recommended Posts

Hallo, mein 90Ps TDI hat per gelber Störungslampe und Auslesen des Fehlerspeichers wohl ein Problem mit der Drosselklappe.

Bei Teillast merkt man auch ein ungleichmäsiges Beschleunigen. Als Ersatzteil kostet das Teil wohldie bekannten 300 € .

 

Über die Suche habe ich eigenlich nur Benziner mit dem Problem der Verschmutzung gefunden, bringt eine Reinigung auch bei den Dieseln etwas ?

 

 

grüsse

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das Teil heißt Saugrohrklappe, vermutlich liegt es aber eher am AGR Ventil oder einer Undichtigkeit im Ladeluftsystem. Agr kann man reinigen, allerdings geht die Membran häufiger kaputt. Gibt's im Aftermarket vom selben Hersteller deutlich günstiger.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

>>>> Gibt's im Aftermarket vom selben Hersteller deutlich günstiger.

 

 

Bin bei Beschaffung von Ersatzteilen kein Spezialist, kannst du mir das noch genauer beschreiben oder einen Link nennen ?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bei einem der unseren 2 TDI´s war es auch die gelbe Lampe, und im Fehlerspeicher " Motor der Saugrohrklappe defekt"!

 

Das Ding ist mit 3 Schrauben ausgebaut, ich hatte noch den Deckel mit dem Antrieb geöffnet, und das mittlere Zahnrad umgesetzt, da die Klappe beim BHC und ATL nicht nur zum Abstellen benötigt wird, sondern auch für die Euro 4 Norm bis max.18% Abgasluft ansaugen lässt, und damit immer getaktet in Bewegung in dem Bereich ist. Die Zahnräder der Klappe und des mittleren Übersetzungszahnrades waren in dem Bereich etwas in Mitleidenschaft gezogen, konnte das mittlere Zahnrad versetzen, damit nicht beide Stellen wieder gleich aufeinander treffen.

 

Funktioniert seitdem "fast" klaglos, einmal ging die Lampe wieder an, ist nach einigen km wieder von selbst verlöscht, und seit dem (5 Wochen) nicht wieder angegangen! Anscheinend wird das nicht dauerhaft im Fehlerspeicher abgelegt, sonst wäre das nicht möglich.Dichtung braucht man keine, denn am AGR Ventil ist ein O Ring, der das leicht verkraftet. Klar hatte ich die Teile vorher vom Dieselruß gereinigt.

 

Sollte es noch einmal auftreten, ist wohl eine neue Klappe um Euro 250,- nötig, denn die Zahnräder mit 2 Komponenten-Kleber reparieren, kommt nicht in Frage. Wollte aber unbedingt wissen, was die Ursache ist, und wenn es einige 10.000 km hält, bin ich ganz zufrieden! :)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Poste bitte mal den exakten Fehlerspeichereintrag und schau mal wie viel Ölnebel rund ums AGR (das Ufo links oben im Motorraum) zu finden ist. Das AGR kostet übrigens 83 € :)

 

Hast du Zugriff auf ein VCDS?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo, Donnerstag hab ich Termin in der Werkstatt, dann gibts weiteres, bis dahin danke für alle bisherigen Tipps und Ratschläge !!!

 

grüsse

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo, nachdem jetzt noch ein weiterer Fehler dazukam (Ladedruckregelgrenze unterschritten) wurde das Problem gefunden, der untere Schlauch am LLK war vom Marder durchlöchert.

 

Stelle mir jetzt die Frage, (da ich doch einige Kilometer noch mit Problemen gefahren bin) ob der Turbo etwas abbekommen haben könnte. Vermutlich musste der doch permanent mehr Überdruck liefern als normal, oder ?

 

Grüsse

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Hallo, nachdem jetzt noch ein weiterer Fehler dazukam (Ladedruckregelgrenze unterschritten) wurde das Problem gefunden, der untere Schlauch am LLK war vom Marder durchlöchert.

 

Stelle mir jetzt die Frage, (da ich doch einige Kilometer noch mit Problemen gefahren bin) ob der Turbo etwas abbekommen haben könnte. Vermutlich musste der doch permanent mehr Überdruck liefern als normal, oder ?

 

Grüsse

 

Dem Turbo ist nichts passiert, der mußte nicht "mehr" Überdruck liefern.

 

Der Ladedruckregler hat die Leitschaufeln von deinem VTG-Turbolader nur auf mehr "Druck" gestellt.

Dieser konnte aber nicht erzeugt werden, da die druckseitige Verrohrung ja ein Leck hatte.

Also hat die Ladedruckregelung festgestellt, dass trotz maximaler Leitschaufelstellung der Ladedruck nicht erreicht werden konnte und einen Fehler ausgegeben.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo, hört sich gut an, leider habe ich den folgenden Satz in einem anderen Thread gefunden:

 

Wie kane mal meinte: "Die sterben doch nur wegen Lecks in der Verschlauchung, weil der Lader durch überdrehen den Verlust ausgleichen kann." - Da wird was dran sein.
Man sollte das Thema mit dem Turbolader aber auch nicht übertreiben, einen Defekt will man halt bei den

Kosten nicht haben, ist ja aber vermutlich seltener als hier oft berichtet.

 

grüsse

bearbeitet von hubera

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen