Jump to content

Neu hier und schon mit einem Problem


Burningman
 Share

Recommended Posts

Hallo liebe A2-Freunde

 

Ich bin auf euer Forum gestossen weil ich Probleme mit meinem A2 1.2l habe. Seit einer Woche geht nur noch die Automatik. Wenn ich auf Tiptronic stelle, kann ich kein Gas mehr geben. Der Motor dreht zwar mit der Leerlaufdrehzahl aber beim Zurückstellen auf Automatik bleibt es dabei, keine Reaktion auf das Gaspedal. Ich muss anhalten und den Motor neu Starten, dann geht es wieder.

 

Aktueller km-Stand ist etwas über 170'000. 1. Inverkehrsetzung war 04.07.2001. das Ausstattungspaket kenne ich nicht, er hat Klima, Radio mit Tonband, Nebelleuchten, 20 l -Tank, Elektr. Scheibenheber nur vorn.

 

Kennt jemand einen "A2 Experten" in der Schweiz? Bei meiner Garage hiess es nur: warscheinlich muss das Getriebe getauscht werden und eine Offerte für einen Neuwagen, da gleichzeitig auch die Bremsen vorn und hinten gemacht werden müssten :eek:.

Wie ich aber hier im Forum gelesen habe, kann die Lösung des Problems auch an etwas anderem liegen als am Getriebe selber.

 

Alternativ könnte ich mir auch vorstellen den Wagen zu verkaufen, allerdings habe ich keinen Dunst was er noch Wert ist, wenn man bedenkt wieviel defekt und zu invetieren ist.

 

Danke für alle Antworten und liebe Grüsse aus der Schweiz

 

Markus

Link to comment
Share on other sites

Erstmal herzlich Willkommen hier im Forum:).

 

Kennt jemand einen "A2 Experten" in der Schweiz? Bei meiner Garage hiess es nur: warscheinlich muss das Getriebe getauscht werden und eine Offerte für einen Neuwagen, da gleichzeitig auch die Bremsen vorn und hinten gemacht werden müssten :eek:.

 

Die Aussage der Garage hört sich nicht so an als ob sie sich die Kugel genauer angesehen hätten, geschweige denn Erfahrung mit der 3L-Technik haben.

 

Ins blaue hinein:

Wenn wirklich nur der Tip-Tronic Modus nicht funktioniert, gehe ich von einem Problem bei der Schaltkulisse des Wählhebels aus. Dort befinden sich Mirkoschalter und ein Sensor zur Bestimmung der Wählhebelstellung.

Wenn nun die Wählhebelstellung nicht mehr eindeutig vom Getriebesteuergerät erkannt wird, schaltet es in einen Notbetrieb. Den entsprechenden Kabelbaum mit den Schaltern gibt es einzeln als Ersatzteil.

 

Tipp: Einmal den Fehlerspeicher auslesen lassen, dort sollte ein Hinweis als die Ursache zu finden sein.

 

Ob es eine fähige Werkstatt bei dir in der Nähe gibt weiß ich nicht, hier findet sich eine Liste von Werkstätten die Erfahrung mit dem 1.2er haben:

 

Liste von Werkstätten, die sich mit dem 1.2 TDI 3L gut auskennen

Edited by Phoenix A2
Link to comment
Share on other sites

Ersetze mal den Kabelbaum mit den Mikroschaltern. Ist mit 99%iger Sicherheit das. Frag mal die User Mak10 und Nachtaktiver. In Winterthur wohnt noch ein weiteres 1.2er Forenmitglied. Sein Name fällt mir grad nicht ein.

Der Tausch des Kabelbaumes ist ziemlich zeitaufwändig weil die komplette Mittelkonsole gelöst werden muss. Auch das einfädeln des neuen Kabelbaumes hat es in sich. Eine Fummelei. Hab das ganze schon mal gemacht und werde es auch bald wieder machen müssen. Leider kann ich Dir im moment nicht selber helfen. Bin in Asien unterwegs.

Link to comment
Share on other sites

Ja ist so aber die richtigen Schlüsse ziehen ist was anderes :rolleyes:

Die verkaufen lieber was neues :o

 

Kann mir nicht vorstellen das das Getriebe defekt sein soll sonst würde es im Automatikmodus auch nicht gehen.

Link to comment
Share on other sites

Na ja, das Getriebe klappert eh, und der Rückwärtsgang hatbmanchmal Mühe. Es ist sicher noch mehr da als nur der Kabelstrang. Immerhin ist es immer noch das Originalgetriebe, und das nach so vielen km. Im Moment hätte ich die Gelegenheit einen einjärigen Hybrid von Toyota zu kaufen (nicht die selbe Garage ;) ). Daher auch die Überlegung den A2zu verkaufen.

@mak10: wie weit hätte ich es denn bis zu Dir?

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 2

      Halteklammer Lampenträger in "Radhaus" gefallen

    2. 2

      Halteklammer Lampenträger in "Radhaus" gefallen

    3. 2

      Halteklammer Lampenträger in "Radhaus" gefallen

    4. 5775

      Der "ich habe 'ne kurze Frage" Thread

    5. 5775

      Der "ich habe 'ne kurze Frage" Thread

    6. 24

      Audi A2 1.4 Benziner E10 oder E5 Unterschiede festgestellt ?

    7. 24

      Audi A2 1.4 Benziner E10 oder E5 Unterschiede festgestellt ?

    8. 24

      Audi A2 1.4 Benziner E10 oder E5 Unterschiede festgestellt ?

    9. 24

      Audi A2 1.4 Benziner E10 oder E5 Unterschiede festgestellt ?

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.