Melde dich an, um diesem Inhalt zu folgen  
Dirkkro

1.2 TDI Immer öfter GGE

Recommended Posts

Hallo,

seit meine Hydraulik for 6 Monaten undicht war , fordert meine Alukugel immer öfter eine GGE (Springt nur in N an)

 

3Monate, 6Woche, 4 Wochen, 3 Wochen ...

 

Hatte jemand das Phenomen?

Was verabschiedet sich da ?

Oder kann es Luft im KNZ sein!

 

Der Kupplungsnehmerwert ist recht stabil zwischen 1.85 und 1,9

 

Gruß Dirk

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Oder kann es Luft im KNZ sein!

 

Dank Mark weiß ich dass am KNZ ist eine kleine Inbusschraube zum entlüften vorhanden ist. Einfach etwas aufdrehen bis Hydrauliköl austritt.

 

Gruß

Artur

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi,

- Komme ich an die Schraube von oben oder unten dran?

(ich denke von oben)

 

- Wie lange hält normalerweise eine Führungshülse?

 

Gruß Dirk

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

- Komme ich an die Schraube von oben oder unten dran?

(ich denke von oben)

 

Jep. Was sagt denn der Fehlerspeicher?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

- Wie lange hält normalerweise eine Führungshülse?

 

Weiß nicht. Gibt es störende (mahlende?) Geräusche beim ein und auskuppeln?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi,

 

Der Fehlerspeicher ist leer

Er schaltet und kuppelt ordentlich

Aber die Diva springt aber nur in "N" an

 

Aber:

Null Geräusche :)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das Problem ist nicht neu. Habe dazu einige Beiträge gelesen. Führungshülse, KNZ und sogar das AGR Ventil wurden damit in Zusammenhang gebracht. (Ohne Anspruch auf Vollständigkeit)

 

Lies mal diesen und die weiter führenden Threads:

 

A2 1,2L startet nur in N (mit Auflösung) - A2 Forum

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

ich habe heute die KNZ werte noch mal überprüft. Wenn der Wagen warm ist, fällt dieser unter 1.8V (1.78) Ich habe daher den Zug eingestellt, jetzt steht er bei 1.95. Trotz mehrfacher GGE kann ich nicht in S starten. Kann es sein das ich unter 1.9 liegen muss?

Gruß Dirk

P.S. Als ich das Auto bekam, lag der Kupplungswert bei 1.95 und erstartete nur auf N , zwei Monate Später kam dann die Spontanheilung (ohne das ich eine GGE gemacht hätte. Kann es sein das die ersten Steuergeräte sehr zimperlich sind?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Trotz mehrfacher GGE kann ich nicht in S starten. Kann es sein das ich unter 1.9 liegen muss?

 

Das liegt auch nicht am unteren, eingekuppelten Wert, sondern am oberen, ausgekuppelten Wert. Dieser sollte ziemlich genau 2 Volt mehr betragen. Der Wagen startet nur wenn der Poti G162 am KNZ, beim Druck auf die Bremse, plausible Werte liefert.

 

Ich vermute dass dein KNZ in "S" und Druck auf die Bremse nicht (korrekt) auskuppelt. Entweder bekommt der KNZ erst gar nicht das Signal zum auskuppeln oder der KNZ schafft es nicht korrekte Werte zu liefern.

 

Was sagen die Werte in MWB 013 in "S" vor und nach dem Bremsdruck?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

ab Donnerstag ließ sich die Diva nur noch in N starten, die Kupplung stand auf 1,95 V und ging auf 3,95 - 4V. Mehrere GGE lösten das

Problem nicht.

 

Er kuppelte auf S auch nicht ein (ca 3,96 V)

Den Wert mußte ich unter "D" bei stehendem Motor einstellen.

 

Nach dem Tip von meinem Werkstattmeister (A2/Lupo Kenner ) sollte ich auf 1,85-1,9 => 1,86 eingestellt und siehe da, er startet in S :-)

 

Denke mal das es jetzt wieder hält.

 

Gruß Dirk

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen