Jump to content

Fehlerhafte Anzeige


OldHenry
 Share

Recommended Posts

Mein A2 1.4 hat folgendes Problem. Das Kombiinstrument zeigt nicht an, wenn der Ölstand gering ist. Ebensowenig wenig der Spritstand in Reserve ist. Zudem wird Kühlwassermangel angezeigt, obwohl der Kühlwasserstand ok ist. Zusätzlich wird auf diesen "Fehler" noch durch ein Piepen aufmerksam gemacht. Und das nervt gewaltig.

Der Schrauber meines Vertrauens weiß keinen Rat, ebensowenig die Audi- Jungs in der Audiwerkstatt.

Wer weiß Rat?

Edited by OldHenry
Link to comment
Share on other sites

Im Fehlerspeicher steht nichts?

 

Ein Kombiinstrument quer zu tauschen, wäre mal eine Idee. Dann weißt Du zumindest ob es kaputt ist oder ob der Fehler woanders her kommt.

Im Frühjahr werde ich mal wieder bei Wesel sein, da könnten wir das machen. Alternativ kann ich Dir gegen Pfand und ne kleine Leihgebühr auch eines zuschicken. Ist eins mit kleinem FIS

Link to comment
Share on other sites

Bis zum Frühjahr wollte ich ihn verkauft haben. Danke für dein Angebot Bedalein.

Das mit dem tauschen ist eine gute Idee. Mal schauen ob ich eins finde.

Den Fehlerspeicher haben 2 Werkstätten ausgelesen, nein, es stand nichts drin

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.