Jump to content
Sign in to follow this  
Jones_R

Startprobleme beim 1.6 Fsi

Recommended Posts

Hallo zusammen,

 

Seit ner Woche habe ich probleme beim starten meiner Knutschkugel. Beim starten dreht der Anlassen wie gewohnt. er würde auch starten sage ich mal. Aber er läuft bloß ca. 200 - 300 umdrehungen und geht nach 2 sekunden wieder aus.

 

Starte ich ihn dann das 2te mal springt er an als wenn nichts gewesen ist. Es tritt nur auf wenn er lange stand (über nacht) Kaltstart...

 

Hat da einer einen ansatz

Share this post


Link to post
Share on other sites

Ohne es zu wissen, vermutung liegt wohl an der einspritzung/Benzin/pumpe oder sowas. Schon mal den Fehler ausgelesen?

Share this post


Link to post
Share on other sites

Geht beim öffnen der Fahrertür die Benzinpumpe an? Falls nein probier mal vor dem Anlassen für 2 Sekunden die Zündung an und beobachte ob´s dann gut ist.

 

Abgesehen davon: wer seinem Benziner was gutes tun will macht immer vor dem Starten für 2 Sekunden die Zündung an, dann springt er schneller weil das Motorsteuergerät genügend Zeit hat alles zu messen und die Stellmotoren richtig hinzudrehen.

Edited by Sepp
vertippt

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.