Jump to content
Jones_R

Saugrohrunterteil defekt?

Recommended Posts

Hallo zusammen.

 

Mein kleiner Flitzer 1.6 hat ein paar mucken.

Freitag hat er mich stehen lassen. Beim fahren hat er kein gas mehr angenommen und ging aus. Beim anlassen läuft er zwar an fängt aber massiv an zu ruckeln (gefühlt auf zwei pötten) und geht aus.

 

Ab in die Werkstatt und Diagnose kam. Unterteil saugrohr kaputt. Unterdruckdose und drosselklappenpotentiometer auch kaputt.

 

Kann das sein?

Edited by Jones_R

Share this post


Link to post
Share on other sites

Habe mal nachgesehen. Unterdruckdose ist wirklich abgerissen. Aber kann an dem Gestänge der klappen was kaputt gehen. Ich kann das Gestänge ca. 1 cm bewegen. Oder muss dort mehr gehen.

Edited by Jones_R

Share this post


Link to post
Share on other sites

Kein Zahnriemenproblem? Irgendein Spanner dort zerbröselt und damit der Zündwinkel unkorrigierbar verstellt?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.