Jump to content
Robinshood

[ATL] MKL leuchtet , AGR?

Recommended Posts

Hallo nochmal,

leider leuchtet die Motorleuchte und der Freundliche hat festgestellt, daß es die AGR nach 260 tkm ist, welche wohl verschmutzt sei. Was kostet eine preiswerte Neue oder überholte? Gerne auch mit Link!

Er hat wohl eine oberflächliche Reinigung ohne Komlettausbau probiert, hat aber nur eine Woche gehalten. Ich habe leider selber keine Möglichkeit den Ausbau und die Reinigung selber hier in Lüneburg zu machen. Hatte hier auch gelesen, daß auch die Umgebung des AGR mit gereinigt werden sollte und neu angelernt werden muss (wohl auch bei Einbau eines neuen AGR), hoffe der Freundliche kennt sich damit aus....

Viele Grüße

Robin

Share this post


Link to post
Share on other sites

AGR muss nicht angelernt werden beim ATL. Generell muss alles, was pneumatisch funktioniert, nicht angelernt werden. Die VTG vom Turbo wird z.B. auch nicht angelernt. Rausschrauben, Neuteil aus beliebigem Webshop reinschrauben, fertig.

 

Uuups, im Basar gepostet...sorry!

Edited by McFly
  • Like 1

Share this post


Link to post
Share on other sites

Das AGR Ventil kostet vom OEM (Wahler(?)) im Aftermarket ca 80€. Welcher Fehler steht denn im

Fehlerspeicher?

  • Like 1

Share this post


Link to post
Share on other sites

... Den genauen Inhalt kenne ich leider nicht, da frage ich aber noch einmal nach. Da der A2 sonst normal fährt und mit Rückenwind nach Tacho auch auf 205km/h kommt, sieht alles normal aus. Ich habe extra das teure V-Power Diesel getankt und bin längere Strecke Vollgas gefahren, da es angeblich auch helfen kann. Hatte aberlangfristig keine große Wirkung. Man sagte mir allerdings, daß der A2 auch mal in den Notlauf gehen könnte, die Luft müsse er sich ja irgendwoher nehmen? Wenn die Leuchte nicht brennen würde, dann hätte ich nichts bemerkt, aber ich muss ja auch durch den TÜV und da darf die wohl nicht leuchten!

MfG

Robin

Share this post


Link to post
Share on other sites

Hallo ich hab meines bei einem Kollegen im Ultraschallbecken (mit unterdruck geöffnet) eingelegt war dann pickfein sauber läuft auch wieder problemlos .

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.