Lupo_3L

1.2 TDI Schlagen Klopfen aus Bereich Antriebswelle Getriebe [gelöst]

Recommended Posts

Grüss Euch!

 

Ich hab erstmals ein Problem bei meinem 1.2 TDI mit 425.000km. Vorweg: Getriebeöl wurde vor 20tkm gewechselt und zeigte keine Späne oder Schwebstoffe. 3. Gang macht bei Motorbremse keine Geräusche (das soll das Zeichen für einlaufendes Lager sein wenn es Geräusche machen würde).

Seit c.a. 10tkm habe ich Vibrationen beim Beschleunigen bei c.a. 30-100kmh. Diese wurden immer stärker. Dazu kam ein Klopfen wie wenn man mit einem Kochlöffel auf den Kochtopf schlägt beim Gangeinlegen, aber nicht bei jedem Gangwechsel. Gestern bei der Heimfahrt kam das Klopfen dann auch während der Fahrt. Das Klopfen wurde von einem Spürbaren Ruck begleitet so als würde sich etwas verkanten.

Habe dann heute für das Auto stehen gelassen weil ich ziemlich sicher war dass ich es die 30km in die Arbeit nicht schaffen würde und irgendwas blockieren würde.

Habe dazu ein Video gemacht wo man das gut hören kann:

Ich habe ein wenig den Tripod der Antriebswelle Links im Verdacht. Werde den auch heute bestellen.

Hatte jemand sowas schonmal?

 

 

Vielen Dank im Voraus für Eure Hilfe!

 

Share this post


Link to post
Share on other sites

Oh das ist aber schon ca 3 Jahre her.

Geräusche wurden immer lauter bis dann im Entstation ein totales lenkflattern dazu kam. Vorallem beim Gasgeben.

Wenn es das Tripod ist kannst du es anfassen und spürst das Spiel im Lager.

Vergleiche einfach beide Lager.

  • Thanks 1

Share this post


Link to post
Share on other sites

Vielen Dank! Werde ich mal testen. Das lenkflattern habe ich schon überschritten. Ich glaube das nächste Stadium ist dass es da irgendwas zerlegt wenn ich weiterfahre -_-

Hast du eines von den kompatiblem Tripoden vom Golf IV verbaut?

Share this post


Link to post
Share on other sites

Ich hatte mal einen Lupo zur Reparatur (Tausch Führungshülse), bei dem mir ein trockenes inneres Gelenk an der rechten Antriebswelle aufgefallen war. Beim Zusammenbau gut gefettet, allerdings gab es trotzdem beim starken Beschleunigen ein klopfendes Geräusch. Also im dem Fall recht klar zuzuordnen.

  • Thanks 1

Share this post


Link to post
Share on other sites

Wurde damals in einer Werkstatt repariert......Vorderachse habe ich mich leider noch nicht mit vertraut gemacht.  Nun geht es bei meinem 2 ten  1.2 er  aber leider auch los....leise aber nicht zu überhören, bei Rechtskurve  intensiver.  Eigentlich ein Fall fürs Schraubertreffen.

Share this post


Link to post
Share on other sites

Hallo!

 

Das Probleme war tatsächlich ein defekter Tripodstern. Grund war daß die Manschette gerissen war und das Gelenk trocken lief. 

Habe ein komplettes tripod set vom Golf 4 bestellt. Mit allem drum und dran nur 36€.

Tausch hat 2 Stunden gedauert. Alle beunruhigenden Symptome sind nun weg. Ich dachte schon ich bräuchte ein neues Getriebe. 

Vielen dank für die tollen Infos hier im Forum wie zb die Sammlung über kompatible Tripoden!

 

C526CF1D-6D1C-4947-952B-37838BB82DE2.jpeg

  • Like 3
  • Thanks 2

Share this post


Link to post
Share on other sites
vor 2 Stunden schrieb Lupo_3L:

die Sammlung über kompatible Tripoden!

Kannst du einen link dazu posten? Meine melden sich auch langsam...

  • Thanks 1

Share this post


Link to post
Share on other sites

Ich muss leider ein Update posten. Und zwar war die Gelenksmanschette vom Golf IV Satz um einpaar Millimeter zu groß. 

Daher hat es das Fett aus der Manschette rausgeschleudert. Mangels passender Manschette zur Hand habe ich den großen Ring der Manschette abgeschnitten und den nächstkleineren Ring über den Flansch gezogen. War nicht ganz einfach und so 100% vertraue ich der Lösung nicht, aber ich hatte wie gesagt weder das passende Material, noch die Motivation die Antriebswelle wieder zu lösen. 

Also besser vorher die richtige Manschette besorgen!

Share this post


Link to post
Share on other sites

Hallo,

ich hab das gleiche Problem mit der Vibrationen beim Beschleunigen auf der rechten Seite.

Ich tippe auf Triodestern.  Kann die Flanschwelle auch beschädigt seit,  oder muss ich nur die Triodestern tauschen?

Kann mir jemand sagen die Bestellnummer für die Triode vom Golf IV?

Vielen Dank im Voraus!

 

Share this post


Link to post
Share on other sites

Meistens ist nur der Tripode beschädigt. Teilenummern stehen im 3 Beiträge vorher von mir verlinktem Thread. Da mal durcharbeiten.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.