Jump to content
Sign in to follow this  
tomco

Bei Motorneustart kurzer ABS klacken bei erstmalig über 20km/h

Recommended Posts


Hallo,
habe seit einiger Zeit festgestellt, dass an meinem 2005er BBY,
immer nach einem Motorstart und erstmaliger Beschleunigung,
bei einer Geschwindigkeit von etwas 20km/h ein kurzes ABS Tacken (ca. 1/4 sec.)
vorkommt (auch leicht an den Pedalen zu spühren). Dieses kurze Klacken ist unabhängig, ob per Motor
im 1. o. 2. Gang beschleunigt wird, oder wegen einer Gefällstecke das Fahrzeug beschleunigt wird.
Immer beim der erstmaligen Überschreiten von über ca. 20km/h.
Es kommen keinerlei Fehlermeldungen auch im Fehlerspeicher ist nichts abgelegt.
Bei weiterer Fahrt und erneutem beschleunigen von 0 auf über 20 ist alles ruhig.
Kommt es evtl. beim erstmaligen über 20km/h zur aktivierung des ABS ?
An meinem Elekto-A2 konnte ich dieses nicht feststellen.
Vielleicht hatte hier auch schon einmal dieses Phänomen.
Grüße aus dem Coburger Land.
Tomco

Share this post


Link to post
Share on other sites

Ok, danke.

unter dem Beitrag "Gaspedal "zuckt" wurde es schon geklärt.

Kalibrierung / Selbsttest des ABS ESP Systems.

Vielen Dank nochmals.

Gruß

Tomco

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.