Jump to content
helterskleter

Gaspedal "zuckt"

Recommended Posts

Hallo zusammen,

mir ist aufgefallen, dass bei langsamer Fahrt (vor allem beim Anfahren)

ein "Zucken" (besser kann ich es leider nicht beschreiben) in den Fussraum übertragen wird.

Für mich fühlt es sich so an, als ob es vom Gaspedal kommt.

Wenn das ESP mal eingreift fühlt es sich ähnlich an. Kann es sein, dass das miteinander zu tun hat?

Ist das normal so oder hat jemand schon Ähnliches festgestellt?

Ich muss dazu sagen, dass ich die letzte Zeit mit ganz leichtem Gasfuss unterwegs bin und deshalb vielleicht auch etwas überempfindlich bin....???

Danke für Feedbacks.

 

Gruss

Daniel

Share this post


Link to post
Share on other sites
Guest Audi TDI

Das Gaspedal ist elektronisch heisst keine mit dem Motor verbundene Mechanik, es übertragen sich aber Schläge etc aus dem Motrorraum also auch Motorbewegungen die nicht vollständig vom Lager abgefangen werden. Scheint alles normal zu sein aus der Ferne...

Share this post


Link to post
Share on other sites

Hast du vielleicht ein "konstantfahrruckeln" unter Teillast?

 

Drehzahlbereich? Welche Gänge?

 

Unterdruckschläuche auf Marderbiss prüfen, das geht per Sichtkontrolle recht einfach.

 

Abhilfe: Entweder ein neuer N75 oder 1,4 TDI 90PS Ruckeln - Werkstätte finden Fehler nicht, das Forum schon ;-) - Seite 3 - A2 Forum

Edited by a2-701

Share this post


Link to post
Share on other sites

unter Teillast ruckelt nichts. Das Ruckeln ist mir nur direkt beim Anfahren aufgefallen. Egal ob 1. oder 2. Gang. Ist auch nur ganz leicht, fühlt sich so an als ob kurz das ESP/ASR eingreift.

Share this post


Link to post
Share on other sites

Vielleicht hast du ja ein Toyota Gaspedal verbaut!

 

:janeistklar:

Share this post


Link to post
Share on other sites
Hallo zusammen,

mir ist aufgefallen, dass bei langsamer Fahrt (vor allem beim Anfahren)

ein "Zucken" (besser kann ich es leider nicht beschreiben) in den Fussraum übertragen wird.

Für mich fühlt es sich so an, als ob es vom Gaspedal kommt.

Wenn das ESP mal eingreift fühlt es sich ähnlich an. Kann es sein, dass das miteinander zu tun hat?

Ist das normal so oder hat jemand schon Ähnliches festgestellt?

Ich muss dazu sagen, dass ich die letzte Zeit mit ganz leichtem Gasfuss unterwegs bin und deshalb vielleicht auch etwas überempfindlich bin....???

Danke für Feedbacks.

 

Gruss

Daniel

 

 

 

Hallo Daniel,

genau das Phänomen tritt bei mir auch auf. Vor einem Jahr hat auch arosist das Problem hier besonders anschaulich beschrieben.

 

schnalzendes Geräusch nach dem Anfahren welches auch im Gaspedal spürbar ist - A2 Forum

 

Ich habe mich mittlerweile entschieden, das Schnalzen zu ignorieren.

Gruß fanta

Share this post


Link to post
Share on other sites

Ich habe das Problem immernoch, versuche aber damit zu leben.

 

Es ist jetzt schon bei meinem 1,4er Benziner, bei einem 1,4er TDI 75PS und bei einem 1,4er TDI 90PS aufgetreten.

Share this post


Link to post
Share on other sites

Hallo Leute,

 

mein Gaspedal fuehlt sich einmalig nach Motorstart an als ob man ueber ein kleines Waschbrett faehrt.

 

Das ganze passiert bei ca 30km/h (wuerde wie beschrieben zum 2. Gang passen).

 

Ich bin der Meinung das es das Aktivieren bzw. der Selbsttest vom ABS / ASR / EPS sein koennte.

 

Fuer mich jedenfalls normal weil es mich durch verschiedene Hersteller und Fahrzeuge begleitet hat.

 

Gruss

Share this post


Link to post
Share on other sites
Hallo Leute,

 

mein Gaspedal fuehlt sich einmalig nach Motorstart an als ob man ueber ein kleines Waschbrett faehrt.

 

Gruss

 

wow, sehr genau beschrieben, bei mir passirt das auch, immer beim Anfahren, normaleweise wenn ich 2-te Gang schalte und etwas beschleunigen möchte.

 

Wenn das normal aussieht, dann soll ich es auch ignorieren.

 

Übrigens, ist das normal für A2 dass ich schlechte Beschichtung / kleine Steine immer ganz exakt beim Gas-Pedal / Fußraum empfinden kann?

Share this post


Link to post
Share on other sites

was ihr da hört ist oder fühlt ist die kalibrierung bzw der selbsttest des ABS/ESP Systems.. einmal, kurz nach dem Start wenn man bissl gefahren ist ;)

stinknormal - ihr müsst probleme haben :huh:

Share this post


Link to post
Share on other sites

Jetzt weiß ich was dieses sanfte Klöng an besagter Stelle hervorruft, ich habe allerdings dies auch nie als technisches Problem interpretiert :)

Share this post


Link to post
Share on other sites

macht selbst mein 1,2er,

ist mir aber erst vor 2 Jahren -das erstemal aufgefallen...:kratz:

Share this post


Link to post
Share on other sites
Guest ca3sium

Ist mir noch nie aufgefallen, muss ich mal drauf achten.

Share this post


Link to post
Share on other sites

Ah...gut zu wissen. Mir ist das vorher auch nie aufgefallen. Deshalb hab ich lieber mal nachgefragt. Dann muss ich mir mal keine Sorgen machen, danke!!

 

Gruss

Daniel

Share this post


Link to post
Share on other sites

Mein Neuer hat das _nicht_

 

Muss ich mir jetzt Sorgen machen? :D

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.