Jump to content

Sitzheizung setzt (sehr) verzögert ein


Hai2
 Share

Recommended Posts

Nach langer Abwesenheit brauche ich bitte wieder mal eure Hilfe:

Die Fahrersitzheizung hat irgendwo einen "Wackelkontakt"

Fast immer geht sie nicht von Anfang an, sondern erst nach ca. 10-15 Minuten. Dann aber wie gewohnt.

Bis sie heizt sitz ich normalerweise unbeweglich auf dem Sitz. Nachdem sie dann zu heizen angefangen

hat, kann aber auch sein, dass sie dann wieder ganz aus geht.

 

Bei der Suche in den Weiten des Internets habe ich nicht viel dazu gefunden.
Die übliche (und zu erwartende) Erfahrung ist ja, dass sie ganz ausfällt.

 

Ich tippe spontan auf den Drehregler im Armaturenbrett. Wenn der nicht so teuer wär, würde
ich den auf Verdacht tauschen.
Wenn das ein klassischer Poti ist, könnte es ja sein, dass die Kontaktfläche abgenutzt ist.
Eine Durchscheuerung im Heizdraht schließe ich aus, da die Heizung ja nach X-Minuten "anspringt"
Allerdings kenn ich mich elektrisch nicht so aus ...

 

Bevor ich den Sitz ausbaue und zerlege würde ich gerne erst den Drehregler testen.
Wie könnte ich den ausgebauten Schalter überbrücken und den Stecker kurzschließen um zu
testen, ob die Sitzheizung dann gleich "anspringt"? Dann wäre es ja wohl der Regler und

ich könnte das Problem mit einem neuen lösen.

 

Lieben Dank

 

Harald

Link to comment
Share on other sites

vor 13 Stunden schrieb Hai2:

 

Ich tippe spontan auf den Drehregler im Armaturenbrett. Wenn der nicht so teuer wär, würde
ich den auf Verdacht tauschen.

 Wieso tauschst Du den nicht erstmal quer?

Edited by MJ23
Link to comment
Share on other sites

Hab' ich auch schon dran gedacht, ich vermute aber, die sind spiegelbildlich beschaltet.
Und bevor ich das versuche, wäre es sehr hilfreich, die Belegung des Reglers zu

erfahren, damit ich gleich weitertesten kann.

Link to comment
Share on other sites

Der typische Defekt an der Sitzheizung ist ein Drahtbruch am Heizleiter im hinteren Bereich der Sitzfläche wo es richtung Lehne geht. Bei unserem Fabia war es so, an der Bruchstelle war das Textilgeflecht der Heizmatte ordentlich verbruzzelt, da gab es wohl einige Zeit schon nen Wackelkontakt.

 

Ich wette eine Halbe dass es auch bei Deinem Auto so ist. Der Heizdraht ist gut lötbar, ich habe 1cm Kupferdraht dazwischengelötet damit genügend Länge vorhanden ist und nix spannt.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.