audi-tdi77kw

A2 1,4 TDI startet nicht mehr

Recommended Posts

Hallo zusammen,

 

folgendes Problem gibt es mit meinem A2:

Auto startet nicht zuverlässig, nach längeren Strecken (z.B. Autobahn, mindestens 200 km) startet das Auto gar nicht mehr (egal bei welcher Außentemperatur), Batterie regelmäßig nach 6 Monaten defekt.

Mit neuer Batterie oder am Ladegerät aufgeladener Batterie startet das Auto ca. eine Woche ohne Probleme, dann fängt alles von vorne an. Heißt Auto quält sich noch ein-zweimal zum starten, danach geht gar nichts mehr, Anlasser dreht auch nicht mehr.

Batteriespannung liegt aber seltsamerweise bei knapp 16 V. Verbraucher wie z.B. Fensterheber, Abblendlicht, Funkfernbedienung etc. funktionieren einwandfrei. Die Zentralverriegelung allerdings macht seit ein paar Tagen bei der Fahrertür kratzende Geräusche und schliesst manchmal die Fahrertür nicht ab. Klima kühlt nicht, aber das schon seit geraumer Zeit.

In der Werkstatt wurde bis jetzt folgendes gemacht: Komfortsteuergerät wurde vor ca. 5 Jahren gewechselt (Heckklappe hat sich selbstständig während der Fahrt entriegelt), Sicherungen und Steuergeräte auf Kriechstrom durchgemessen und nichts gefunden, Fehlerspeicher auslesen war ergebnislos.

Ganz neu ist die LiMa und wieder mal die Batterie. Hat alles für ca.eine Woche super geklappt - und fängt jetzt wieder von vorne an :(

Ach ja: starte ich das Auto fremd, springt der Motor ohne Probleme an. Motor läuft dann einwandfrei ohne ruckeln o.ä.

So langsam gehen mir die Ideen(und das Geld) aus. Eine Idee wäre noch das Motorsteuergerät ?ver Welche Möglichkeiten gibt es denn noch? Mein kleiner Flitzer hat mich bis jetzt nie im Stich gelassen und ich möchte ihn auch nicht hergeben.

Noch Infos zu meiner kleinen Kugel: ca. 200.000km; Bj.2004 und es ist der 1,4 TDI mit ursprünglich 66 kW, aber ich habe ihn mit 77 kW gekauft. Ist auch alles eingetragen :)

Für Tipps wäre ich wirklich dankbar.

 

Vielen Dank schon mal im voraus

 

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Massekabel zum Anlasser.....? Könnte einen Bruch kurz vor dem Anlasser haben oder keine gute Verbindung mehr zum Fahrgestell an der (bekannten) Verbindung hinter dem linken Scheinwerfer.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Kenne das Problem nur zu gut 

Bitte Spannung an der Batterieklemme Messen Wette da fehlt Spannung im Voltbereich zu Vergleich Messung an Lima Messung 

Ursache: Schlechte Masseverbindung unter linkem Scheinwerfer abschrauben reinigen und gut wenn noch nicht perfekt da auch Masseverbindung unter Teppich Fahrerseite hinten reinigen .

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 8 Stunden schrieb audi-tdi77kw:

starte ich das Auto fremd

 

wo schließt du die Stromzangen an?

am Akku - dann kann es die schlechte Massevebidung nicht sein

16V am Akku kann ein Messfehler sein oder der Akku ist schon durch Überspannung geschädigt

dann ist die LiMa der Verdächtige - da würde ich die Massevebindung LiMa - Motor überprüfen

am besten  schließt du ein Messgerät dauerhaft am Akku an und beobachtest das während der Fahrt

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo zusammen,

vielen Dank für die Tipps!

Also Masseverbindung unter dem Scheinwerfer gefunden, ein bisschen daran gewackelt und siehe da: Auto sprang fast an und Helferlein hat beim aussteigen aus dem Audi auch noch gleich eine gewischt bekommen :o

Fast anspringen heißt: Anlasser ist angelaufen, aber Motor ist nicht angesprungen. Als ob die Batterie zu schwach ist, um den Motor zu starten.

Masseverbindung an der LiMa sollte in Ordnung sein. Schließlich wurde da erst vor einer Woche eine Neue eingebaut. Masseverbindung am Anlasser ist in Ordnung.

Was ich jetztz noch brauche: wie kann ich denn die Masseverbindung abschrauben ohne das halbe Auto auseinander zu nehmen? Bin kein Mechaniker, aber habe auch keine zwei linken Hände :)

 

Vielen Dank schon mal

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Scheinwerfer ausbauen, dann kommst du dran, Drahtbürste zum reinigen der Flächen, Bosch Batteriepol-Fett drauf und einschrauben.

Mache ich immer bei allen Verbindungen, die ich finde ...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ein herzliches Willkommen im Forum vom Schwaben nach Schwaben.

Diese Masseverbindung hinter dem Scheinwerfer ist schon ein Hauptverdächtiger.

Wäre auch meine Erstmassnahme.

Sollte deren Reinigung nicht zum Erfolg führen, kann es ja immer noch der Anlasser selbst sein.

Hatten wir auch schon, dass dieser zwar noch drehte, aber nicht mehr schnell (oder kräftig) genug.

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

beim Versuch die Masseverbindung unter dem Scheinwerfer zu lösen, um die Kontakte zu reinigen, erfolgreich die Schraube abgedreht:bonk:

Auto in die Werkstatt, oder Schraube selber ausbohren - das ist momentan die Frage, mit der ich mich rumschlage.

Oder gibt es noch eine dritte Möglichkeit:kratz:

Schöne Grüße von einem momentan traurigen Audi A2 Besitzer.)2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 36 Minuten schrieb audi-tdi77kw:

Auto in die Werkstatt, oder Schraube selber ausbohren

 

Als Notlösung könnte man das Massekabel zunächst mit einer der anderen Schrauben am Langsträger befestigen, so gewinnt man Zeit, um sich mit der Finalen Lösung zu beschäftigen. Ausbohren ist bei den Gewindehülsen im Alu nicht so die gute Idee, wahrscheinlich ist von abbrechenden Bohrern über mitdrehende Hülse alles möglich. Schlimmstenfalls hat man am Ende ein großes Loch im Alu.

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wie Mankil vorschlägt, den Masse-Kabelschuh an einer anderen erreichbaren Schraube festmachen.

Statt dieser Schraube würde ich aus eine aus VA nehmen, weil die Schrauben eine Beschichtung

gegen Korrossion haben können und evtl. elektrisch weniger leitfähig sind.

Zusätzlich würde ich noch eine gleich dimensionierte Leitung (mind. 25 mm²) von dieser Schraube zum Anlasser legen,

da scheint auch was im Argen zu liegen.

Das kannst du dann auch so als Dauerlösung belassen :)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Kurzer Zwischenbericht:

Bin aus gesundheitlichen Gründen nicht dazugekommen Eure Ideen umzusetzen. Hab mich eben aus diesem Grund entschieden, mein Auto bei meiner Werkstatt richten zu lassen. Habe die Tipps an meinen Mechanixs weitergegeben.

Danke Euch für die Hilfe!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo zusammen,

 

danke für all die guten Tipps. Aber nachdem meine kleine Knutschkugel einfach nicht zum laufen zu bringen ist und ich nach 6 Jahren einfach ein Auto haben will, das fährt, wenn ich das möchte, habe ich mich entschieden. Tschüss Audi A2😢, hallo Audi TT😁

Das Forum ist echt Klasse, danke für die schnellen Tipps und Ratschläge. Macht weiter so!

Schöne Grüße vom Bodensee

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden