amoA4

A2 Club Member
  • Gesamte Inhalte

    110
  • Benutzer seit

  • Letzter Besuch

Über amoA4

  • Rang
    Member

Mein A2

  • A2 Modell
    1.6 FSI (BAD)
  • Baujahr
    2005
  • Farbe
    Misanorot Perleffekt (als color.storm)
  • Sommerfelgen
    16" Alu Guss 5-Speichen Stern
  • Winterfelgen
    16" Alu Guss 5-Speichen Stern
  • Ausstattungspakete
    colour.storm
  • Soundausstattung
    Radio-CD "concert"
  • Panoramaglasdach
    nein
  • Klimaanlage
    ja
  • Anhängerkupplung
    ja

Wohnort

  • Wohnort
    BY
  • ICQ
    0

Hobbies

  • Hobbies
    Moppedfahren

Beruf

  • Beruf
    Arbeitgeberfrei

Letzte Besucher des Profils

249 Profilaufrufe
  1. amoA4

    TÜV + defekte Sonnenblende auf der Fahrerseite

    Wenn du hier die Quelle deines Unwissens mitteilst lasse ich mich gerne belehren
  2. amoA4

    TÜV + defekte Sonnenblende auf der Fahrerseite

    wegschrauben geht auch, was dran ist muss funktionieren
  3. amoA4

    TÜV + defekte Sonnenblende auf der Fahrerseite

    Doppelklebeband?
  4. nur mal so zum Thema Ölmessstab: ich hatte im Mai meinen FSI abgeholt, der Vorbesitzer hat auch auf die Unzuverlässigkeit des Ölmessstabs geschimpft. Mir kam die Benetzung auch komisch vor, war sie doch nach mehrmaligen rein und raus (jaja ich weiß) deutlich über der Markierung. Das Öl musste eh raus, es waren 4,8 Liter drin, mithin 1,4 Liter zuviel. Nach den ganzen Umbauten und Wiederbefüllung mit 3,5 Litern lässt sich der Pegel einwandfrei ablesen, kurz vor oberem Maximum. Also ich habe keine Scheu vor dem und auch keine Zweifel am Ölmessstab.
  5. Servus, bei meinem 2004er BHC sabbert die Tandempumpe, ich hab da ein Stück Alu und einen Lappen druntergestopft, damit die Kühlerschläuche nicht zerfressen werden. Für die Ruhephase 11-04 habe ich eine Reparatur angedacht. Sowas mit fachkundiger Unterstützung beim Schraubertreffen zu unternehmen, wär natürlich trotz der 200 km eine verlockende Option. Frage in die Runde der Teilnehmer: ist eine Unterstützung möglich? was brauche ich an Ersatzteilen? was brauche ich an Werkzeug?
  6. amoA4

    1.6 FSI [BAD]: Nebenstrom-Ölfilter einbauen

    So langsam kommt er wieder auf die Räder ... der K&N LuFi muss noch eingebaut werden. Beim Bild beachte die silbern glänzenden Schnappmuttern aus VA2, den Wasserschutz des Scheinwerfers und die neuen Töne. Teilweise sind auch serienmässige aus VA eingebaut, warum hat man da nicht konsequent ALLE aus VA eingebaut? Damals war doch der "Qualtitäts-Sicherer" Winterkorn zuständig
  7. es geht nix über ein zufriedenes Weib
  8. amoA4

    1.6 FSI [BAD]: Nebenstrom-Ölfilter einbauen

    Kann es sein, dass die Vorförderpumpe von einem Druckwächter gesteuert wird? Jetzt ist das Pumpengeräusch beim Öffnen der Fahrertür wieder da
  9. amoA4

    1.6 FSI [BAD]: Nebenstrom-Ölfilter einbauen

    Der Motor springt sofort an, läuft ca. 20 Sek. mit 1100 UpM, dann ganz gleichmäßig mit 780 UpM. Die Pumpe war vor dem Ausbau des MSG deutlich hörbar, jetzt ist nix zu hören. Fahren kann ich derzeit nicht, weil aufgebockt und Saison-KZ. Das mit der Sicherung probier ich morgen mal aus.
  10. amoA4

    1.6 FSI [BAD]: Nebenstrom-Ölfilter einbauen

    Die DIVA schlägt zu .... Dummerweise ist der Tank voll, proboost hat das V1 aufgespielt, Umfang wie von dir beschrieben. DAS krieg ich auch noch weg!
  11. amoA4

    1.6 FSI [BAD]: Nebenstrom-Ölfilter einbauen

    Ja den habe ich auch....... Erst jetzt fällt mir auf, dass die Benzinpumpe beim Türöffnen nicht mehr läuft. Kann das mit der Modifikation durch proboost zusammenhängen? Zum Ausbau des MSG habe ich den Akku abgeklemmt, vorher die Sicherung # 18 gezogen, weil ich am Motor rumgebaut habe. Was könnte die Ursache sein?
  12. amoA4

    1.6 FSI [BAD]: Nebenstrom-Ölfilter einbauen

    das war ein Schreipveler. na aber doch! Das wird noch ein Weilchen warten müssen, ist sich eine 11-04 Zulassung ich werde im November berichten. Eine Tendenz kann man aus obigen Angaben ableiten: 7 Min. - - 92°C Öltemperatur, anfangs 28°C in der Garage kuschelig warm halt
  13. amoA4

    1.6 FSI [BAD]: Nebenstrom-Ölfilter einbauen

    der Öldrucksensor war beim Raid-Anzeigeinstrument dabei, is nix mit VDO, vermutlich China-Ware. Der Masse-Anschluss GW hat 350 kOhm gegen das Gehäuse, GW zum Mess-Ausgang bei stehendem Motor 3,57 Ohm.
  14. amoA4

    1.6 FSI [BAD]: Nebenstrom-Ölfilter einbauen

    Serien-Öldruckschalter, zu sehen auf dem letzten Bild an den Provisorien erkennt man den Berufsstand, die Krankenschwester kennt nur Pflaster, der Schmied nur den Hammer, der Elektriker.....
  15. amoA4

    1.6 FSI [BAD]: Nebenstrom-Ölfilter einbauen

    Etwas kommt mir seltsam vor: bei kaltem Öl ist die Druck-Anzeige bei 780 UpM - 0,8 bis 1,0 bar bei 2000 UpM - 2,2 bar bei 3000 UpM - 3,5 bar bei 90 °C Öl ist die Druck-Anzeige bei 780 UpM - 0,0 bis 0,2 bar bei 2000 UpM - 1,7 bar bei 3000 UpM - 2,8 bar Der Öldruckschalter sollte doch Öldruck 0,0 erkennen und eine Warnlampe einschalten? Da werde ich mal den Stecker abziehen, dann seng ma scho Es ist nix gespeichert. Vielleicht sollte ich aufgrund des fortgeschrittenen Kilometerstandes ein dickeres Öl einfüllen