amoA4

A2 Club Member
  • Content Count

    295
  • Joined

  • Last visited

Everything posted by amoA4

  1. Um da keinen falschen Eindruck zu erwecken, es geht ausschließlich um die Leitung zu den Bremssätteln! Wo der Satz mit 4 Stahlflex-Leitungen verbaut werden muss, ist bekannt. Momentan gehe ich davon aus, dass die originale Compound-Leitung aus Brems-Rohr und Stahlflex, da halt schwarz, besteht, wie HellSoldier beschrieben hat. Ist halt schade, ich hätte gerne alles in dieser schicken Farbe gehabt
  2. ich hab da mal ein Bild Auf den ersten Blick sieht das wie eine "normale" Gummi-BL aus.
  3. Das ist ja interessant, da mach ich morgen mal den Reifen runter. Dabei wird die zum rechten HR ewig lang, ob das TÜV-fähig ist?
  4. Servus, ich hätte da mal ein Problem: ich will meinen FSI auf Stahlflex umrüsten, weil die originalen doch schon etwas älter sind. Der Lieferant behauptet, es wären nur 4 Leitungen nötig, der FSI hat aber hinten Scheibenbremsen und dazu braucht man auch Leitungen. Mit den Schlüsselnummern des FSI bringt er nur diese 4 raus. Ich will aber keine Misch-Installation. Meine Frage, was er denn für einen TDI 90 PS, der hinten auch SB hat, liefern würde, fragt er mich nach Schlüsselnummern. Meine Frage an euch: welche Schlüsselnummern hat der Audi A2 TDI 90PS/66kW Danke
  5. dann sollte doch der berüchtigte 17912 im FSp sein ... Sepp, wie kannst du aus den obigen Werten auf Falschluft schließen?
  6. passt zum Thema: bei unserm Roten macht das Schloss nach dem mehrmaligen (!) Dücken der Öffner-Taste nicht mehr auf. Das hatte ich im Sommer beim Gelben auch mal. Abhilfe: Verkleidung abbauen (abreissen - das Herz tut weh, ob der Geräusche) den Motor ausbauen und öffnen. Die Rückholfeder ist zu straff gespannt, mit Gefühl zerlegen und mit weniger Spannung wieder zusammenbauen. Dann gehts wieder 3 - 4x hintereinander, irgendwo ist ein Kaltleiter eingebaut, der dann heiss wird und den Motorstrom begrenzt. Nach kurzer Wartezeit kann man dann wieder 3-4x
  7. Hast du mal das .pdf aufgemacht? Wie sich ein aktuelles Gebinde verhält, weiss ich nicht, ich habe ein abgehangenes erwischt. Die Klebestelle habe ich in 2 Durchgängen geklebt, nach einer Woche hat sich unter der Verschlußschraube der Tuben ein Propf gebildet, den ich grad noch so rauspopeln konnte. Steht auch im Kleingedruckten: "nach Anbruch zeitnah verbrauchen.." Ich denke ein Jahr usw. geht nicht. guggstduauchhier: https://www.boldt-co.com/Produkte
  8. Bei der Beschaffung unbedingt auf das Datum im Tubenfalz achten!!
  9. TurboColl, gefunden bei OBI A2gelbKleberTank.pdf
  10. das wollte ich euch nicht vorenthalten, sieht nicht so schön aus wie bei janjhanj, aber der hatte den Tank auf der Werkbank liegen.. Torx-Standardschrauben mit großen Kopf, wie im A2 eingebaut, angeklebt und eine VA-Karosseriescheibe oben drauf. Muss jetzt nur noch abbinden.
  11. In unserem gelben hatte der Vorbesitzerin so ein Ding einbauen lassen, war nur nervig wo du nix mehr siehst, ist kein Auto mehr
  12. Ich habe einen 2K-Kleber gefunden, der angeblich ALLE Materialien miteinander haltbar verbindet, ölfest und dauerelastisch ist. Das weisse Teil am Tank, in dem der Eisenstift war, ist Aceton-löslich, es besteht eine hohe Wahrscheinlichkeit, dass die Klebestelle hält - und dicht ist. Die aktuellen Temperaturen sind eher nicht geeignet für eine schnelle Abbindung des Klebers, 60° beschleunigen dies lt. Beschreibung.
  13. ich häng das mal hier dran Die noch gut aussehenden stammen vom vorderen HSB, da wirkt die Hitze des Auspuffs trocknend, die vergammelten aus dem Bereich Hinterachse/Tank. Die weissen Kunststoffscheiben waren ein erster - wirkungsloser Versuch, hier eine galvanische Kopplung zu verhindern. Die schwarze Kunststoffmutter im Bild vorne hat einen Stehbolzen abgerissen beim Aufschrauben, es wird empfohlen, die "Gewinde" an einem intakten Stehbolzen vorzuschneiden, dann sind die Kräfte geringer. Außerdem habe ich die Stehbolzen vorher kräftig mit Fett eingeschmiert, denn wo kein Wasser, da keine Korrossion.
  14. Danke, Sepp für den Tipp! Die Pumpe läuft nach dem ersten Tür-öffnen, dann nochmals bei Zündung ein. Das hat gereicht, um die Leitung zu entlüften. Läuft wieder bestens, bleibt nur noch der 17912 ....
  15. Heute habe ich einen neuen Benzinfilter eingebaut. Ging leichter als erwartet. Den alten habe ich aufgesägt, das Filtetelement ist schwarz, aber frei von losen Ablagerungen. Der Filter war scheinbar nicht der erste, da steht "Made in Korea" drauf. Denke nicht, dass das ein Originalteil war. Frage: Wie entlüftet man den neuen Filter? Reicht ein paar mal Zündung ein und aus?
  16. mein ehemaliger B5 hat zwztl. 350.000 km mit der ersten Zündspule, die wird aber zunehmend Feuchte-empfindlich, draußen darf man ihn nicht stehenlassen, er braucht eine trockene Garage
  17. So ähnlich hat sich meiner mit der defekten Tankpumpe angefühlt. Nach dem Tausch ist wieder alles gut ...
  18. Das Tel ist eingebaut, Tank nicht geleert, Batterie abgeklemmt, Mann geerdet. Das Schwierigste war, die Schläuche abzukriegen, eine neue Quetschschelle hatte ich noch in meiner Asservaten-Dose. Die Dichtung schön mit Ballistol gespült, ist nur so reingeflutscht. Der Widerstand der neuen Pumpe beträgt 7,7 Ohm. Schlüssel anlernen, FSP löschen und das Motor schnurrt wieder. Dass die Leiste am Teppich verschiebbar ist, hätte ich früher lesen sollen, ein Stück vom Styropor ist mir beim Hochklappen abgebrochen. Ein neuer Filter wird noch eingebaut. Danke für die Informationen.
  19. So, das Alternativ - Vehikel zum ersten Mal aus der Gerage geholt und zuverlässig wie immer auf den ersten Drücker da - meine altehrwürdige BMW R1100RT. Auf zu ATP
  20. DAS hat nix zu sagen, ein paar Jahre früher hat man auf den Schulen gelehrt, die Erde IST eine Scheibe .. so ist es Der gleiche Tank weist genau solche herausragenden Anschlußstutzen auf, in denen allerdings auch das unbrauchbare Blechteil drin war, dort kann eine Schraube eingedreht werden, nicht "in Richtung Inhalt" sondern nach oben - - SIE dachten mit, aber nicht an allen Stellen, und deshalb gibt es dieses tolle Forum!
  21. Die Suche ist eine ...... ich finde nix, was auch nur entfernt mit dem Ausbau der Pumpe zu tun hat. Gemessen habe ich an den beiden äußeren Anschlüssen 920 Ohm, an den mittleren 79 Ohm. 920 Ohm sind für eine Pumpe, die 3 bar schaffen soll n.m.A. zu viel. Kennt jemand den Wert? Zum Ausbau: sollte man den Tank leeren? vorher Batterie abklemmen eh klar noch was zu beachten?
  22. Servus FSI-Fraktion, nachdem das Pumpengeräusch währende der letzten 4 Wochen lauter geworden ist, ging heute Mittag der Motor beim Losfahren aus. Von der Pumpe ist nix mehr zu hören, Annahme, die ist kaputt. St....er hat das Ding als Auslaufmodell gekennzeichnet und nicht auf Lager. Der Boschdienst könnte für ca. 160 €€ bestellen, der ortsansässige un sagt ich solle am Montag mit dem Auto kommen dann würde er den FSP auslesen und weiteres unternehmen. Das hochherzige Angebot habe ich nicht angenommen, weil der A2 immobil ist. Was haltet ihr von dieser Pumpe? https://www.atp-autoteile.de/de/product/3648725-bestprice-kraftstoffpumpe/v-16679 Ich weiss, wer billig kauft kauft 2x aber die hätte ich morgen. Mit welchen Herstellern habt ihr welche Erfahrungen?
  23. Gehört jetzt nicht ganz zum Thema, aber man kann konstruktiv an dieser Stelle die Wand dicker machen und da eine Schraube reindrehen, man muss NICHT ungeeignetes Material mit eingiessen - oder? Wäre wahrscheinlich billiger gewesen