amoA4

A2 Club Member
  • Content Count

    295
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.6 FSI (BAD)
  • Production year
    2004
  • Color
    Misanorot Perleffekt (als color.storm)
  • Summer rims
    16" Alu Guss 5-Speichen Stern
  • Winter rims
    15" Alu Guss 6-Arm Style
  • Feature packages
    colour.storm
  • Sound equipment
    Radio-CD "concert"
  • Panorama roof
    nein
  • Air condition unit
    ja
  • Hitch
    ja
  • Special features
    Sitzheizung

Wohnort

  • Wohnort
    BY
  • ICQ
    0

Hobbies

  • Hobbies
    Moppedfahren

Beruf

  • Beruf
    Arbeitgeberfrei

Recent Profile Visitors

607 profile views
  1. Um da keinen falschen Eindruck zu erwecken, es geht ausschließlich um die Leitung zu den Bremssätteln! Wo der Satz mit 4 Stahlflex-Leitungen verbaut werden muss, ist bekannt. Momentan gehe ich davon aus, dass die originale Compound-Leitung aus Brems-Rohr und Stahlflex, da halt schwarz, besteht, wie HellSoldier beschrieben hat. Ist halt schade, ich hätte gerne alles in dieser schicken Farbe gehabt
  2. ich hab da mal ein Bild Auf den ersten Blick sieht das wie eine "normale" Gummi-BL aus.
  3. Das ist ja interessant, da mach ich morgen mal den Reifen runter. Dabei wird die zum rechten HR ewig lang, ob das TÜV-fähig ist?
  4. Servus, ich hätte da mal ein Problem: ich will meinen FSI auf Stahlflex umrüsten, weil die originalen doch schon etwas älter sind. Der Lieferant behauptet, es wären nur 4 Leitungen nötig, der FSI hat aber hinten Scheibenbremsen und dazu braucht man auch Leitungen. Mit den Schlüsselnummern des FSI bringt er nur diese 4 raus. Ich will aber keine Misch-Installation. Meine Frage, was er denn für einen TDI 90 PS, der hinten auch SB hat, liefern würde, fragt er mich nach Schlüsselnummern. Meine Frage an euch: welche Schlüsselnummern hat der Audi A2 TDI 90PS/66kW Danke
  5. dann sollte doch der berüchtigte 17912 im FSp sein ... Sepp, wie kannst du aus den obigen Werten auf Falschluft schließen?
  6. passt zum Thema: bei unserm Roten macht das Schloss nach dem mehrmaligen (!) Dücken der Öffner-Taste nicht mehr auf. Das hatte ich im Sommer beim Gelben auch mal. Abhilfe: Verkleidung abbauen (abreissen - das Herz tut weh, ob der Geräusche) den Motor ausbauen und öffnen. Die Rückholfeder ist zu straff gespannt, mit Gefühl zerlegen und mit weniger Spannung wieder zusammenbauen. Dann gehts wieder 3 - 4x hintereinander, irgendwo ist ein Kaltleiter eingebaut, der dann heiss wird und den Motorstrom begrenzt. Nach kurzer Wartezeit kann man dann wieder 3-4x
  7. Hast du mal das .pdf aufgemacht? Wie sich ein aktuelles Gebinde verhält, weiss ich nicht, ich habe ein abgehangenes erwischt. Die Klebestelle habe ich in 2 Durchgängen geklebt, nach einer Woche hat sich unter der Verschlußschraube der Tuben ein Propf gebildet, den ich grad noch so rauspopeln konnte. Steht auch im Kleingedruckten: "nach Anbruch zeitnah verbrauchen.." Ich denke ein Jahr usw. geht nicht. guggstduauchhier: https://www.boldt-co.com/Produkte
  8. Bei der Beschaffung unbedingt auf das Datum im Tubenfalz achten!!
  9. TurboColl, gefunden bei OBI A2gelbKleberTank.pdf
  10. das wollte ich euch nicht vorenthalten, sieht nicht so schön aus wie bei janjhanj, aber der hatte den Tank auf der Werkbank liegen.. Torx-Standardschrauben mit großen Kopf, wie im A2 eingebaut, angeklebt und eine VA-Karosseriescheibe oben drauf. Muss jetzt nur noch abbinden.
  11. In unserem gelben hatte der Vorbesitzerin so ein Ding einbauen lassen, war nur nervig wo du nix mehr siehst, ist kein Auto mehr
  12. Ich habe einen 2K-Kleber gefunden, der angeblich ALLE Materialien miteinander haltbar verbindet, ölfest und dauerelastisch ist. Das weisse Teil am Tank, in dem der Eisenstift war, ist Aceton-löslich, es besteht eine hohe Wahrscheinlichkeit, dass die Klebestelle hält - und dicht ist. Die aktuellen Temperaturen sind eher nicht geeignet für eine schnelle Abbindung des Klebers, 60° beschleunigen dies lt. Beschreibung.
  13. ich häng das mal hier dran Die noch gut aussehenden stammen vom vorderen HSB, da wirkt die Hitze des Auspuffs trocknend, die vergammelten aus dem Bereich Hinterachse/Tank. Die weissen Kunststoffscheiben waren ein erster - wirkungsloser Versuch, hier eine galvanische Kopplung zu verhindern. Die schwarze Kunststoffmutter im Bild vorne hat einen Stehbolzen abgerissen beim Aufschrauben, es wird empfohlen, die "Gewinde" an einem intakten Stehbolzen vorzuschneiden, dann sind die Kräfte geringer. Außerdem habe ich die Stehbolzen vorher kräftig mit Fett eingeschmiert, denn wo kein Wasser, da keine Korrossion.
  14. Danke, Sepp für den Tipp! Die Pumpe läuft nach dem ersten Tür-öffnen, dann nochmals bei Zündung ein. Das hat gereicht, um die Leitung zu entlüften. Läuft wieder bestens, bleibt nur noch der 17912 ....