viktor_W

Drehzahlschwankungen beim Anfahren 1.2 TDI

Recommended Posts

Hallo zusammen,

 

ich hatte in der Vergangenheit schon einmal von einem merkwürdigen Verhalten meines 1.2 TDI beim Anfahren berichtet. Im verlinkten Video sieht man starke Drehzahlschwankungen beim Anfahren aus dem Stand. Dieses Verhalten tritt nicht immer bzw. systematisch auf, sondern gefühlt nur dann, wenn ich mit meinem A2 viel im Stadtverkehr unterwegs bin und häufig Anfahren muss.

 

Zur Historie: Hydraulikspeicher erneuert, Gangsteller & Hydraulikeinheit sind abgedichtet und Kupplung sowie Führungshülse wurden auch erneuert.

 

 

 

Vielleicht habt Ihr ja noch Ideen.

 

Viele Grüße

Viktor

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 36 Minuten schrieb viktor_W:

gefühlt nur dann,

und wenn der Tank fast leer ist? :(

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

So ähnliche Symptome hatte mal ein 3L Fahrer als die raddrehzahlsensoren nicht richtig gemessen haben und der Wagen auskuppeln wollte da er annahm dass er wieder still stand. 

Hast du vcds?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor einer Stunde schrieb Lupo_3L:

So ähnliche Symptome hatte mal ein 3L Fahrer als die raddrehzahlsensoren nicht richtig gemessen haben und der Wagen auskuppeln wollte da er annahm dass er wieder still stand. 

Hast du vcds?

 

Oder wenn die Bremsbeläge der Trommelbremsen so weit runter sind, dass die Niete der Beläge schon mit abgeschliffen werden. Dieser metallische Abrieb kann sich auf dem Raddrehzahlsensor absetzten und die Werte verfälschen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 8 Stunden schrieb Lupo_3L:

So ähnliche Symptome hatte mal ein 3L Fahrer als die raddrehzahlsensoren nicht richtig gemessen haben und der Wagen auskuppeln wollte da er annahm dass er wieder still stand. 

Hast du vcds?

 

Welche Werte bzw. Messwertblöcke gilt es denn zu kontrollieren?

 

vor 7 Stunden schrieb DerWeißeA2:

 

Oder wenn die Bremsbeläge der Trommelbremsen so weit runter sind, dass die Niete der Beläge schon mit abgeschliffen werden. Dieser metallische Abrieb kann sich auf dem Raddrehzahlsensor absetzten und die Werte verfälschen.

 

Grundsätzlich kann also sowohl der Sensoren bzw. die Sensoren defekt sein, oder aber die Sensoren werden verfälscht durch ggf. Schmutz, richtig?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 19 Minuten schrieb viktor_W:

 

Welche Werte bzw. Messwertblöcke gilt es denn zu kontrollieren?

 

 

Grundsätzlich kann also sowohl der Sensoren bzw. die Sensoren defekt sein, oder aber die Sensoren werden verfälscht durch ggf. Schmutz, richtig?

Die 4 messwertblöcke welche die einzelnen drehzahlwerte anzeigen. 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich habe heute erst einmal die Sensoren an der VA getauscht. Der Sensor auf der Fahrerseite war derart vergammelt, dass er direkt abgerissen ist und ich die Überreste aus der Bohrung mit Schraubenzieher und Hammer lösen und anschließend entfernen musste.

 

Jetzt folgt erst einmal die Beobachtungsphase...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden