Jump to content
Neos

Tanknadel und ASR spinnt!

Recommended Posts

Hallo liebe Mitglieder,

 

ich habe seit 1-2Monaten folgendes Phänomen, Tanknadel ist auf dem ersten roten Strich und die Zapfsäule leuchtet auf, dann nach 30-40km landet sie auf dem letzten roten Strich, nun stelle ich den kleinen bei der Arbeit ab, mit dem Gedanken nach Feierabend tanken zu fahren, beim einschalten der Zündung bzw. Motorstart bewegt sich die Tanknadel auf den ersten weißen Strich und bleibt dort(viertel voll) ich fahre meine 75km Heimstrecke nachhause und erst dann leuchtet die Zapfsäule wieder auf. 

Heute war es so dass nach dem starten die Nadel 2-3mal von ganz leer auf viertel hoch ist und wieder auf leer geplumpst, also langsam wird es zum Ratespiel wieviel drin ist, habe heute gleich getankt und ca. 30 Liter rein bekommen (34Liter Tank) Hat jemand von euch ähnliche Erfahrungen gemacht?

Das andere Thema ist das mein ASR sich nicht ausschalten lässt, wenn ich den Schalter drücke leuchtet das Zeichen im Kombi kurz auf bleibt aber nicht an, wenn ich einpaarmal schnell draudrücke dann bleibt es eine Zeitlang an und geht dann wieder aus....man merkt der Kleine kommt in die Jahre 😂

Share this post


Link to post
Share on other sites

Hi Neos,

 

der Tankgeber ist auch nur ein per Schwimmer betätigtes Poti.

Wenn es auch deutlich weniger bewegt wird als die Potis in den Stellmotoren, würde ich auch in Deinem Fall auf Verschleiß tippen.

Da hilft wohl nur der Tausch des Gebers.

 

Zur ASR Thematik kann ich nichts beitragen.

 

Gruß

Horst

  • Thanks 1

Share this post


Link to post
Share on other sites
Am 18.12.2018 um 20:12 schrieb Neos:

Das andere Thema ist das mein ASR sich nicht ausschalten lässt, wenn ich den Schalter drücke leuchtet das Zeichen im Kombi kurz auf bleibt aber nicht an, wenn ich einpaarmal schnell draudrücke dann bleibt es eine Zeitlang an und geht dann wieder aus....man merkt der Kleine kommt in die Jahre 😂

 

Das ASR geht nur im Stand/bei niedrigen Geschwindigkeiten auszuschalten und schaltet sich ab einer Geschwindigkeit von ca. 50-60 km/h automatisch wieder ein.

  • Thanks 1

Share this post


Link to post
Share on other sites
vor 2 Stunden schrieb Phoenix A2:

 

Das ASR geht nur im Stand/bei niedrigen Geschwindigkeiten auszuschalten und schaltet sich ab einer Geschwindigkeit von ca. 50-60 km/h automatisch wieder ein.

Ah ok dass würde das nervöse an und aus leuchten erklären, vielen Dank und Frohe Festtage noch!

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.