Jump to content
340r

Kurbelwellensensor Halterung ausgebrochen

Recommended Posts

Hallo liebe Gemeinde. Hatte schon mal jemand das Problem, daß vom Kurbelwellensensor die Kunststoff- Halterung ausgebrochen ist? In der Suche habe ich auf die Schnelle nichts gefunden :-( Diese wurde wohl mal zu fest angezogen, beim Ausbau stellte ich leider fest daß diese ausgebrochen ist. Hat jemand Ahnung ob es diese einzeln gibt (der Audi Händler hat in seinem Computer kein passendes Teil gefunden). Wenn ja kann man das einzeln ausbauen wenn man das Getriebe entfernt, da es ja zwischen Getriebe und Motor liegt :-/ Besten Dank im Voraus!

Share this post


Link to post
Share on other sites

Also wenn es sich wie bei Dir angegeben um einen ATL Motor handelt was gut zu wissen wäre .  Dann ist der Kurbelwellensensor mit Befestigung ein Teil und zum Wechsel müsste der Ölkühler entfernt werden . Dazu wären neue Dichtungen für den Kühler und passender Sensor nötig sowie eine 9mm Vielzahnnuss für die Schraube des Kurbelwellensensor, die Mutter des Ölkühler dann wieder mit 25Nm festziehen. Das Getriebe muss hier nicht raus da der Sensor sein Signal von einer auf der Kurbelwelle sitzenden Scheibe erhält . 

  • Like 1

Share this post


Link to post
Share on other sites

Oh sorry es handelt sich um ein AUA Modell, ganz vergessen 🤭

Share this post


Link to post
Share on other sites

Die Kupplung ist mit 6 Schrauben auf der Kurbelwelle befestigt. Löst man diese liegt eine kleinere Scheibe darunter, wo die Gewindegänge für das Verschrauben der Kupplung reingehen. Diese hat am äußeren Rand viele gleichmäßige Zähne dran, außer an einer Stelle ist ein größerer Abstand von ca. 1cm. Diese „Zähne“ werden gehe ich richtig der Annahme vom Kurbelwellensensor „ertastet“ und das Signal für die Motorsteuerung verwendet? Man kann diese Scheibe theoretisch mit viel Arbeit abnehmen, dann könnte man das Teil wechseln, wo der Kurbelwellensensor eingeschraubt und somit in der richtigen Position gehalten wird. Ich denke aber wenn man diese nicht auf das Grad genau wieder montiert der Motor falsche Positionssignale der Kurbelwelle bekommt und dann schlecht oder gar nicht mehr läuft? Wenn ich wieder am Motor bin versuche ich ein Bild anzufügen.

Share this post


Link to post
Share on other sites

Die Scheibe mit den Zähnen ist schon zum Großteil abgezogen auf dem Bild

image.jpg

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.