Jump to content

[1.4 AUA] Defekte Elektrik (Elektronik)


Recommended Posts

Hallo ihr Lieben!

Ich fahre einen A2  1,4 Benziner 75 Ps. Baujahr 2000, ca. 190000km gelaufen.

Bis vor 2 Wochen lief das Auto immer einwandfrei.

Nachdem er eine Woche lang gestanden und nicht gelaufen ist, aufgrund des Kälteeinbruchs von bis zu -15 Grad.

Als ich den Wagen danach wieder fahren wollte, sprang er nicht mehr an und wies diverse elektrische Probleme auf:

- Wagen springt nicht an, Anlasser dreht aber

- Fensterheber gehen nicht

- Klimaanlage/Heizung geht nicht

- Radio steht auf "SAFE"

- Boardcomputer Display zeigt nichts an

- vielfache Störungen in der Elektrik

 

Also habe ich den ADAC kommen lassen. Dieser konnte auch nichts machen.

Er hat nur per Diagnosestecker den Wagen ausgelesen und meinte, das Kombiinstrument wäre defekt.

Habe danach vom ADAC das Fahrzeug in eine Audi Fachwerkstatt abschleppen lassen.

 

In der Audi Werkstatt kam man zu dem Schluss, dass wahrscheinlich das Kombiinstrument das Problem ist, man sich aber nicht zu 100% sicher ist.

Daher habe ich den Auftrag erteilt, ein neues Kombiinstrument einzubauen, in der Hoffnung dass dadurch der Schaden behoben ist.

 

Mitlerweile fallen Kosten an:

- 350€ Diagnose

- 650€ Kombiinstrument

- unbekannte Kosten für Aus- und Einbau

 

Ich hoffe mal, dass es mit dem Tausch des Kombiinstruments getan und der Fehler beseitigt ist.

Was ich mich nur frage ist, was ich tun soll, wenn das Kombiinstrument garnicht die Ursache ist und noch weitere Teile getauscht werden sollen, wodurch die Kosten ins astronomische steigen würden?

 

Was würdet ihr mir raten?

 

 

Link to post
Share on other sites

Eine neue Batterie kaufen. Womöglich liegt der Fehler auch an einer tiefenentladenen Batterie, welche diverse Steuergeräte in den Tiefschlaf schickt. An ein defektes Kombiinstrument mag ich in dem Zusammenhang nicht glauben wollen. Was aber nicht heißen soll, dass es nicht doch so ist. Wie alt ist denn die Batterie? Kann ja durchaus noch die Erste sein.

Link to post
Share on other sites

Zündanlassschalter? Kostet ca. 20€ Material plus 1h für den Einbau.

 

Ich möchte nicht klugscheissen, aber das Kombi ist es mit 90% Wahrscheinlichkeit NICHT.

 

Klar kommt man nicht ins Kombi per Diagnose rein wenn der Zündungsplus fehlt. Aber der Anlasser dreht, der hängt nicht an KL15.

  • Like 2
Link to post
Share on other sites

Hi,

die Diagnose ohne Fahrzeug und bei der Elektrik ist immer schwer.

Meistens ist das ein Problem vom Masseanschluß.

Also überprüfe die Masseanschlüsse an der Karosse. Die vom Kombi

und (glaube) auch die vom Motorsteuergerät sind an der A-Säule

Fahrerseite. Evtl. auch mal den Boden von Fahrersitz abnehmen und da

nach dem Masseanschluß schauen.

Feuchtigkeit und die Alukugel machen da oft Probleme.

 

Link to post
Share on other sites

Nun ja,der Wagen befindet sich seit Tagen in der Audiwerkstatt und ich denke mal,das diese Leute die daran arbeiten genügend Erfahrung haben auch an solche Probleme wie Masseanschlüsse,oder fehlender Zündplus am Kombi denken (Hoffe ich mal)  Das sind doch eventuelle Fehler die man eigentlich zuerst überprüft bevor man die Suche vertieft.

Link to post
Share on other sites

So wird es wohl leider sein,nur bohrt in mir die Frage was ich mache,wenn die nächste Woche anrufen und mir sagen,das es mit dem Austausch des Kombiinstrument nichts gebracht hat und die ungewisse Fehlersuche wetergehen soll mit weiteren unabsehbaren Kosten.Wen ich die Sache abbreche sind die bisher angefallenen Kosten von ca.1000,-Euro in den Sand gesetzt und kann das kaputte Auto nach hause schleppen lassen.Also werde ich da wohl durch müssen bis ich das Fahrzeug wieder fahrbereit abholen kann.Habe ich eine Alternative?

Link to post
Share on other sites

Das wäre Interessant zu wissen... Für mich klingt es ebenfalls ehr nach einem Problem mit einem Masseanschluss...

Wenn das KI keine richtige Masse hat (siehe Guenni914's Beitrag) und die Wegfahrsperre nicht entsperrt wird er nicht anspringen, wie aber auch mit defektem KI...

Ohne Fahrzeug also schwer zu sagen...

 

 

Link to post
Share on other sites
vor 15 Stunden schrieb wolfgang53:

... ich denke mal,das diese Leute die daran arbeiten genügend Erfahrung haben auch an solche Probleme ...

man kann aber trotzdem mal nachfragen ob z.B. KL15 (Zündungsplus) sowie die Masse am Kombiinstrument und an der Klimaanlage ankommen.

Werkstätten sind ja in erster Linie darauf vorbereitet aktuelle Fahrzeuge zu reparieren, bei alten Autos wie dem A2 müssen die Leute umdenken. Nicht jeder ist so flexibel, in freien Werkstätten ist die Bereitschaft mitzudenken häufig höher. Heute ein BMW, morgen ein Opel und dann wieder ein Audi . . .

Link to post
Share on other sites

Hallo,habe das Auto gerade von der Werkstatt abgeholt,läuft wieder,Kombiinstrument wurde durch neues ersetzt.So nebenbei sagte man mir,das die Kompressionswerte sehr schlecht wären (8,5/8,5/ 4,5/4,5 ).Das haben die im kalten Zustand gemacht über so einen ausgedruckten zettel,sieht aus wie ein bon vom Supermarkt (wohl elektronische Prüfung) Kann ich gar nicht glauben,das die Werte so schlecht sind.Der Motor läuft sauber rund und gleichmäßig,frisst kein Öl und Qualmt auch nicht.Schon seltsam!

 

Übrigens hat mir die Aktion mal ebenso 1200,-E gekostet!

  • Like 2
Link to post
Share on other sites

Danke für die Rückmeldung, hätte nicht gedacht dass das Kombiinstrument Schuld ist.

 

Die Kompressionswerte können nicht stimmen wenn er gut startet und läuft. Zumal es kaum vorstellbar ist dass alle 4 Zylinder so schlecht sind. Vielleicht wurde da nicht lang genug geleiert um den maximalen Druck aufzubauen.

Link to post
Share on other sites
  • Nagah changed the title to [1.4 AUA] Defekte Elektrik (Elektronik)

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.