Melde dich an, um diesem Inhalt zu folgen  
Claudio241

4 Probleme- Pfeifen Düsen Kühlmittel Knarzen

Recommended Posts

Hallo zusammen dies ist mein erster Beitrag in diesem Forum und da möchte ich erst mal ein lautes HALLO in die runde werfen...

 

Habe mir vor 4 Wochen nen gebrauchten Audi A2 1.4TDi 75PS gegönnt und war anfangs schon zufrieden aber mittlerweile haben sich 4 hauptsächliche Probleme ergeben...

 

Bin also nicht ungeübt und habe schon das ein und andere dran rumgeschraubt und war wegen aller Probleme schon in der Werkstatt aber ohne Erfolg:

 

1. Pfeiffen von vorne ab ca. 70km/h

 

War schon beim freundlichen und es wurden Türen nachjustiert und beide Türdichtungen komplett vorne ersetzt - aber pfeifen bleibt bestehen und wird geschwindigkeits abhängig immer lauter und übertönt ab ca. 140km/h jedes Gespräch im Innenraum - unerträglich

ach ja der Turbo ist es nicht der pfeift zwar auch aber Drehzahlabhängig und der ist völlig ok...

 

2. Fächerdüsen spritzen immer falsch

 

Also das ist ein Problem mit dem ich Leben könnte aber egal wie man die Dinger einstellt entweder alles Wasser sammelt sich unten am Wischer oder es spritzt oben drüber. Die in der Werkstatt meinten man müsse sich für eines entscheiden fahren wischen oder stehen wischen! Also bei meinem alten Golf IV 1.9TDI funktionierts doch auch im Stand top bei 220km/h auch top

 

3. Kühlmittelverlust auf 7 Tage Ausgleichsbehälter leer

 

Also mein Audi A2 verliert Kühlflüsigkeit - alles schon gewechselt klammern an Schläuchen samt Schläuche auch Behälter neu und im Öl ist nichts drin auch tropft nichts im Motorraum fahre in der Woche knapp 700km aber scheint mir zu hoch...

 

 

4. Knarzen im bereich des Handschuhfaches

 

daran habe ich mich selber gemacht Handschuhfach raus Probegefahren es knarzt - Türe samt Innereien überprüft alles ok aber es knarzt weiter vielleicht hatte ja schon jemand so etwas und weis wo das herkommt

 

Ich hoffe einer von euch kann mir da weiterhelfen :)

 

Danke

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Claudio241,

 

erstmal "Tach auch" ...

 

Das mit den Problemen hört sich nicht so schön an ;(

 

Hoffe du hast den Wagen, in diesem Fall, von einem seriösen Händler gekauft und nicht von Privat. Bei dem Händler hast du 1 Jahr Garantie und damit sind die Probleme 1,3 und 4 abgedeckt. Für Problem 2 gibt es nur die Lösung des Austausches gegen die neueren 2 Strahl-Düsen.

 

Falls du von Privat gekauft hast solltest du das Problem 1 näher Beschreiben, ich denke dann kriegen wir das in den Griff ;)

 

 

Tot ziens,

 

Christoph

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

zu 1. Ich denke, das ist der Turbolader, wenn er pfeit, und sich auflädt...funktioniert er auch :-)

 

Nachtrag, wieder mal zu schnell gelesen..der Turbo scheint es ja nicht zu sein, sorry

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Christoph

 

Du sprichst von 2 Strahl Düsen wo bekommt man diese und was muss man dafür löhnen

 

Nein habe dieses Auto leider Privat gekauft habe aber vom Verbesitzer ne Gebrauchtwagenversicherung bekommen über ATU.

 

Hoffe die hilft mir nun ein wenig

 

zu 1:

 

Naja man fährt und man hört wenn man es genau nimmt schon am Anfang ein leichtes Pfeifen aber unverkennbar ist es erst ab ca. 70km/h Klima und Turbo scheiden aus wurden ausgeschaltet bzw überprüft

 

naja es kommt mir so vor als ob es von vorne links kommt und wie gesagt ab 140km/h jede Unterhaltung bzw Musikgenuss unmöglich macht...

 

Türdichtungen wurden erneuert alles auf Garantie und das einzige was auffällt die Türgummikante (naja die halt unten an der scheibe parallel verläuft liegt nicht plan am Fahrzeug an sondern steht etwas hervor...

 

Was willst Du noch wissen

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@ Claudio241:

 

Erstmal herzlich Willkommen im Forum! :)

 

Zum Thema "Pfeifgeräusche" fällt mir aktuell auch nur das hier schon besprochene Problem mit den Außenspiegeln ein...

 

Zum Thema "Kühlwasserverlust":

 

1. Hast Du auch schon den Kühlwasserverschlussdeckel sowie den O-Dichtring am Kühlwasserausgleichsbehälter ersetzt? Schrumpfen die Kühlmittelschläuche nach dem Abkühlen des Motors zusammen? Das lässt dann auf ein schadhaftes Unterdruckventil im Verschlussdeckel schließen.

 

2. Evt. verliert der Motor Kühlflüssigkeit, weil - wg. defekten Thermostats? - das Kühlwasser zu heiß und als Wasserdampf an die Umgebung abgegeben wird. Dann sieht man natürlich auch nirgendwo Tropfspuren...

 

3. Ich würde mal bei kaltem Motor das Kühlsystem einer Druckprüfung unterziehen (Werkstattarbeit). Ein mit einer Spezialpumpe erzeugter Überdruck von 1 bar muss mindestens 2 Minuten lang gehalten werden. Falls nicht, sollte an der Leckstelle Kühlwasser auslaufen. Und wenn trotzdem Druckverlust auftritt, aber nirgendwo Kühlwasser ausläuft, dann würde ich schon noch auf eine defekte Zylinderkopfdichtung schließen...

 

CU!

 

Martin

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo hier im Forum!

 

Zu 1) Könnte vielleicht der Aussenspiegel sein. Es gabt einen Serienfehler; das Spiegelgehäuse war mit zu viel Spiel gebaut. Findest Du in der Rubrik Serienfehler (welches BJ hat deiner?) http://www.a2forum.com/thread.php?threadid=3336

 

Zu 2) Damit wirst Du wohl leben müssen oder ein paar Euronen fürden Umbau berappen müssen. Ich habe mich inzwischen aber auch daran gewöhnt - dumm ist nur, dass man friedliche Passanten anspritzt wenn man im Stand mit den Dingern sprüht.

 

Zu 3) Ich würde das System erst einmal abdrücken lassen. So ist erst einmal schwierig zu sagen, was wirklich ist. Könnte vom Deckel, der vielleicht nicht richtig schlißt bis zum kapitalem Defekt im Motor alles sein, oder?

 

Zu 4) Mit dem Handschuhfach hatte ich auch schon. Konnte mit Filz gelindert werden. Allerdings klingt es bei Dir eher so, als ob Metall auf Metall schlägt. Könnte vielleicht folgendes sein: Mittelkonsole "klackt"

 

Gruß, $logname

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen