bret

brems warnung blinkt, alle lampen an

Recommended Posts

hat mir heute getroffen - schaffe gerade 103 auf eine strecke, plötzlich auf ein unebenheit "peeeeiiiip" - bremswarnung BLINK BLINK BLINK - alle lampen an, MSG usw; langsamer gefahren, motor aus, wieder ein - alles klar. kein nachricht im fehlerspeicher, nichts - und dann fuhr er normal nach hause.

 

wat ist'n denn? dachte es könnte mit mein "offroad aktivitäten" zusammenhängen (nicht asphaltierten strassen), aber so weit war's wiederum auch nicht, nur 12km oder so...

 

hmm. ideen?

 

Bret

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

hallo, bretti,

 

kann dir leider keinen tipp geben. aber neugierig bin ich geworden, als ich deinen beitrag gelesen habe: wie liest man denn den fehlerspeicher ab????

muss man dafür nicht in eine werkstatt? dachte ich immer....

 

 

gruß. :rolleyes:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Entweder in die Werkstatt oder man benutzt seinen eigenen Laptop mit VAGCOM.

 

Mütze - der 1.2er fährt

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das hört sich für mich sehr nach einem kurzzeitigen Ausfall vom Antriebs-CAN an.

 

Solange nichts im Fehlerspeicher eingetragen ist, solltest Du beruhigt weiterfahren können.

 

Gruß, MacMaus.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

ist wohl wie am computer... manchmal macht er sachen, die man selbst als auskenner nicht versteht. wenns dann allerdings um bremssysteme u.ä. geht ist das natürlich ärgerlich - aber wenn tatsächlich etwas defekt wäre, müsste die meldung auch beim nächsten start da sein - genauso wenn ein sensor defekt wäre.

ursachen für so etwas zu suchen ist fast unmöglich. wenns kein softwarehänger war wäre z.b. eine überspannung oder ein "kleiner" kurzschluss denkbar.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

also....

 

ja, ein CAN-ausfall kann ich nachvollziehen, nur ich wundere mich etwas woher es gekommen ist.

 

noch habe ich auch kein möglichkeit onboard der OBD nachzufragen, aber in den nächsten Wochen wird sich das ändern, weil dann habe ich 2x RS232 ports auf mein On-Board PC. da werde ich warscheinlich schon mein OBD permanent anstöpseln ;)

 

woher ich weiss das es kein nachricht im speicher gibt? ganz einfach. der Motorwarnleuchte ist wieder ausgegangen; der wäre noch an wenn es ein fehler im Speicher gegeben hätte.

 

kurzschluss hätte ich auch im kopf - wegen mein vorderbremsen / möglicher fremdkörper darin o.ä.... ich werde mal beobachten.

 

danke für die kommentare bisher

 

Bret

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Original von bretti_kivi

woher ich weiss das es kein nachricht im speicher gibt? ganz einfach. der Motorwarnleuchte ist wieder ausgegangen; der wäre noch an wenn es ein fehler im Speicher gegeben hätte.

 

Das hat nichts zu sagen! Es gibt genügend Fehler im Fehlerspeicher, die nicht per Warnlampe angezeigt werden (z.B. Warnungen). Auch sporadische Fehler werden im Normalfall nicht im Kombi angezeigt.

 

Gruß, MacMaus.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hast Du die Ursache nach den ganzen Jahren denn gefunden? Ich habe nur diesen Thread darüber finden können und bin seit Kurzem selber betroffen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden