Melde dich an, um diesem Inhalt zu folgen  
Gast BassoDevil

"singendes" Geräusch während Startphase beim 1.4 TDI

Recommended Posts

Gast BassoDevil

Hallo,

 

ich fahre seit 1 Monat einen 1.4 TDI - das genannte Geräusch ist grundsätzlich während der Startphase zu hören. Es erinnert an ein mangelhaftes Aggregat.

 

Kennt jemand das Geräusch oder hat ähnliche Erfahrungen bzw. einen Tip?

 

Grüsse

 

BassoDevil [auch aus Alu ;-)]

 

P.S. Gibt es neue Infos zu der "Einmassenschwungradproblematik?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Kannst Du das Geräusch näher beschreiben? Wie laut ist es? Aus welchem Modelljahr stammt Dein TDI?

 

Das Lastwechselgeräusch lässt sich nur durch drei Dinge beseitigen:

- runter Schalten

- Zweimassenschwungrad von den 4 Zylindern einbauen (geht glaub ich garnet)

- Den kompletten 4 Zylinder einbauen :D

 

Ich hab nach dem Chiptuning etwas Besserung verspürt. Hab auch schon in anderen Foren darüber gelesen.

 

@rgb: Läuft Dein ABT TDI im unteren Drehzahlbereich auch etwas ruhiger als Serie?

 

Hoffentlich hat der neue TDI ein ZMS.

 

Gruß

Thomas

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

yep,

meiner läuft seit dem Einbau der Zusatzluft von den Äbten ruhiger im unteren Segment. In der Serie scheinen da doch ziemlich Streuungen zu sein. Ich hatte das o.a. Geräusch bisher nicht bemerkt, eher umgekehrt, d.h. daß nach Abstellen des Motors da noch einige E-Motörchen ein paar Sekunden leise nachdrehen, bis sie ihren Abschaltzustand erreicht haben. Hat mich bisher auch nicht gestört.

cu

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast BassoDevil

danke für Deine rasche Antwort!

das Geräusch ist wie schon gesagt "singend / pfeifend" - es kommt von der hinteren beifahrerseite und hört sich an wie [wenn es ein beziner wäre] wie eine defekte spritpumpe.

baujahr meines A2 ist 12/02

Danke!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Kommt mir bekannt vor. Ein FSI Fahrer hier im Forum hat ein pfeifen von der Spritpumpe wenn er dem Motor heiß fährt kurz stehen lässt und dann wieder startet.

 

Die Kraftstoffpumpen sind zwar net die gleichen, der Aufbau ist aber warscheinlich vergleichbar.

Die Pumpe wurde bei Dieseln und Benzinern bisher 3 Mal geändert.

 

Wie lange hörst Du das Geräusch? Lass mal jemanden Dein Auto starten während Du Dich an den Tank stellst. Versuch's mal akustisch zu lokalieren.

 

Gruß

Thomas

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

evtl. kommt das geräusch ja doch von dem dieselrücklaufkühler - vielleicht ist ja auch eine der leitungen (oder der kühler) irgendwo durch aufsetzen des fahrzeugs gequetscht?

mein tdi hat dieses problem nicht - dafür hab ich eine macke im unterboden (kurz vor dem Kühler!) da war wohl jemand unvorsichtig mit der hebebühne!!!!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo!

 

Was ist denn jetzt daraus geworden?

Hast Du das Pfeifen wärend der Startphase klären können?

Wir haben an unserem A2 nämlich das gleiche "Problem".

 

Wäre nett, wenn Du mir antworten könntest.

 

Gruß

Heiko

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast BassoDevil

hallo!

habe mit dem freundlichen gesprochen - das problem ist nicht bekannt und keiner der kundendienstmeister hat es [an meinem wagen] gehört [sind die alle taub?].

Beim Versuch der Eingrenzung verstärkte sich die Suche in Richtung "Kraftstoffvorwärmung" - hier wurde zwar kein Defekt festgestellt, es ist aber nun im Protokoll, falls es später Ärger geben sollte.

Grüsse

 

BD

 

P.S. Ich bin mal gespannt was Dein Freundlicher so sagt und findet - let me know!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich lasse es Dich wissen, falls bei uns was konkreteres gefunden wird.

Eigentlich ist das Geräusch nicht zu überhören.

Das Problem ist ja, dass der Wagen halt nicht mehr kalt ist, wenn man beim Freundlichen angekommen ist.

Naja, mal schauen.

 

Gruß

Heiko

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi, auch ich hab beim 1,4 TDI das singende Geräusch nach einem Kaltstart (dauert ca 10 min an). - und es macht mich wahnsinnig!!!!

 

Kommt anscheinend vom rückwärtigen Unterboden. Konnte es aber nicht genau lokalisieren.

 

Was ist das denn für ein ominöser Diesel-Kühler/Heizer? Ist es das Teil, welches so aussieht wie der Kühlkörper eines Verstärkers? Ist da ein Elektromotor verbaut, der evtl. die Geräusche verursacht? Ich dacht auch schon eine eine lose Dämm-Matte (bzw. Hitzereflektoren), von denen ja jede Menge am Unterboden verbaut sind.

 

Wer weiß mehr?

 

Gruß

Kalle

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wenn es so eine Art vibrieren ist könnte es auch das hier sein.

 

Kommt auch aus der Region Beifahrer/Fondbereich. Ist ein Audi bekanntes Problem mit der Kraftstoffrückleitung und auch/nur im kalten Zustand hörbar.

 

Grüße Sven

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Nee, ein Vibrieren ist es nicht. Es ist, wie gesagt, ein Pfeifen.

Leider kommen wir diese Woche nicht mehr dazu in die Werkstatt zu fahren, also müssen wir noch ein bisschen damit leben.

 

Welches Baujahr hat Euer TDi denn so? Unserer ist 01/04.

 

Gruß

Heiko

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Neues von der Geräusch-Front:

Hab extra das Auto nachts vor die Werkstatt gestellt, damit ich am nächsten Tag eine kaltes Auto mit den Geräuschen vorführen kann.

Ergebnis: Der Werkstattmeister meint, das Geräusch ist normal bei einem TDI........

 

Echt super!!!! Klasse!!!!!

 

Wie siehts bei meinen Leidensgenossen aus?

 

Gruß Kalle

 

Übrigens: 1,4TDI, 09/2003, 12000km

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Könnte die Benzinpumpe sein, die ist da soweit ich weiß verbaut. Das hat auch schon so manchen FSI-Fahrer zur Weißglut getrieben. Wurde auch immer als Pfeifen beschrieben. Ich kenne das auch von meinem Benziner, der macht das, wenn ich über ca. 10 Sekunden ausgekuppelt fahre/rolle.

 

@gs_kalle

PS: Vielleicht ist das aber auch ein Problem dass nur Bayreuther A2-Fahrer kennenlernen. Bin auch aus Bayreuth. Wenn Nützel & Co nichts finden, hör' ich's mir gerne mal an, ob es dasselbe Geräusch ist.

 

 

mfg, Benjamin

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen