MadDog

hakelige Schaltung- Schaltseile ?

Recommended Posts

Hallo Leute,

 

vor 3 Wochen war ich mit meinem A2 1.4 tdi Bj. 1/2002 wegen der hakeligen Schaltung beim "Freundlichen"

Die Gänge (besonder 1.Gang und Rückwärtsgang) lassen sich nur schwer einlegen. Das war ich von Audi bis zu diesem Zeitpunkt nicht gewöhnt.

Es wurde festgestellt: "direkt am Getriebe schalte es sich leicht, deshalb kann es nur an den Schaltseile liegen."

Beim "Freundlichen" wurden daraufhin die Schaltseile gewechselt.

Bei der Probefahrt war ich hocherfreut, so lies sich der A2 noch nie schalten. ....butterweich... :)

 

Aber jetzt nach ca. 1500 km das gleiche Spiel, 1.Gang und Rückwärtsgang geht schwer rein bzw. die ganze Schaltung ist "hakelig". ;(

 

Das heist, die Schaltseile können nicht die Hauptursache des Problems sein.

 

Was kann das noch sein ?

Ich hoffe auf Euere Hilfe. Danke.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast Crazy Irish

Hi Ronny das Thema hatten wir schon schau doch mal unter ....

Rückwärtsgang lässt sich oft schwer einlegen

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi Crazy Irish ,

 

hatte natürlich vorher die Suchfunktion benutzt. Leider ging es in den betreffenden Threads nur um den Rückwärtsgang und teilweise den 1.Gang.

 

Bei mir ist die gesamte Schaltung hakelig, besonders 1.Gang und Rückwärtsgang.

Abhilfe schaffte wohl die Rep. des Kontaktes für die Rückfahrleuchte.

 

Ich denke nicht, das mein "Freundlicher" danach geschaut hat, denn ohne jeman nahe zu treten, ist der A2 (mit seinen Macken) in mancher Werkstatt einfach eine Seltenheit, vielleicht fehlt dann auch die Erfahrung für dessen "Eigenheiten". ;)

 

Zur Not kann man damit leben, aber es ist ja noch Garantie auf das Fahrzeug.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo das mit der hackeligen Schaltung hast du der großen Tochter zu verdanken !!!! Meiner ist je nach Temperatur mal Top zu schalten mal nicht . Ist mir aber klar warum(ist ja von VW), ob Polo oder Golf oder unser A3 ist überall das selbe mit der Schaltung ich hab noch kein Fahrzeug vom Konzern mit Quermotor und den entsprechenden Getriebe gefahren was besser war(vieleicht Einzelfälle )!Auch das schnelle schalten vom 1.-2. Gang ist dank der schwachen Schaltung nicht so recht möglich,mit Zwischengas ist die Sache aber besser zu machen als ohne .Probier´s mal aus.Fahr mal einen A4 oder A6 ist ein unterschied wie Tag und Nacht aber auch im Passat ist das Getriebe (Längseinbau) besser !Ob der Längs oder Quereinbau schuld ist glaube ich nicht weil ander Hersteller wie Ford schaffen es auch sehr gute Getriebe zu bauen im Focus und Fiesta sind sie auch Quer eingebaut und sind nicht mit den von Audi und VW zu vergleichen von der Schaltbarkeit (nicht Übersetzung 5.Gang oft zu lang bei Ford )ich glaube man muss zum Teil damit Leben das die Mütter die uns an ihren Busen lässt nicht "Heilig" und unfehlbar ist.Ach ja es geht auch noch schlechter "Opel"!!!!!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi,

also ich hatte das Problem auch schon mal an meinem kleinen.

Mein freundlicher hatte daraufhin das Getriebe ersetzt (damals 11 Monate und 10500 km alt), weil er Metallspäne im Öl gefunden hatte. Seitdem ist Ruhe.

Da Du ja noch Garantie hast, lass das doch vielleicht mal überprüfen, kostet Dich ja nichts.

 

Gruß Schmitz_Backes

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast Baumi

Hallöle,

 

auch ich kann von diesem leidigen Problem berichten. Der A2 meiner Frau 1.4TDI hat auch seit einigen Wochen die Probleme mit dem Rückwärtsgang und des 1 Ganges. Besonders schlimm ist es wenn der Wagen kalt ist. Dann muß man entweder mehrmals die Kupplung betätigen oder wenn es dann immer noch nicht funktioniert, den Gang mit "Gewalt" reindrücken. Deshalb war der Kleine am Montag und Dienstag in der Werkstatt und siehe da - jetzt lassen sich die beiden problembehafteten Gänge sehr einfach einlegen, dafür hakt jetzt der 3. Gang. Das war ich bisher von PKW der VAG Gruppe nicht gewohnt. Nun heißt es also wieder einmal die Werkstatt nerven. Denn das ist nicht wirklich ein Vorsprung durch Technik.

 

Many Greetz

 

Baumi

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo zusammen,

 

ich habe genau dasselbe Problem (gehabt?): 1. Gang und Rückwärtsgang schwer einzulegen. Bin heute zur Longlife-Inspektion gewesen und habe gleichzeitig das Getriebeproblem bemängelt. resultat: Seilzüge wurden nachgestellt. OK, jetzt scheints erstmal zu funktionieren. Habe nur ein Problem: meine Gewährleistung endet am 05.11. und der Freundliche hat mir schon gesagt, dass wenn etwas danach auftritt, dies unter "neuer" Fehler fällt und nicht als Folge angesehen wird. Woher soll ich jetzt wissen, ob das nicht schon bald wieder auftritt? Bin einfach skeptisch. Nun ja, ich könnte noch ne Garantieverlängerung abschließen in der Hoffnung, dass die Kosten für die Überprüfung meines Fahrzeugs entfallen, da ich heute den Longlife-Service gemacht habe.

 

Hat jemand Erfahrung mit Getriebewechsel auf eigene Kosten? Beteiligt sich Audi daran? Sind die ~ 450 EUR (200 EUR Abschluss + 250 EUR Selbstbeteiligung) eine Investition wert? Ich habe momentan keine Ahnung, wie ich mich verhalten soll. Da ist ja auch noch die Gebrauchtwagengarantie, wenn mich Kamps nicht beschissen hat, habe nur keinen gesonderten Beleg dazu!

 

Wäre dankbar für einen Rat von euch,

invict4us

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast erstens

Der dritte Gang geht beim Runterschalten aus dem 4. nicht mehr rein, bzw. nur mit Kraftvollem Drücken (mit Gewalt). Dagegen geht er beim Hochschalten aus dem 2. wie immer leicht rein. Auch wenn ich aus dem 4. kurz in den 2. schalte und dann gleich in den dritten geht er rein. Aber beim Runterschalten aus dem 4. nicht.

 

Was ist das? Hakelige Schaltseile oder kaputter Synchronring( also gibt es einen Synchronring für Hoch- und einen für Runterschalten?) :kratz:

 

Verwante Themen: Rückwärtsgang lässt sich oft schwer einlegen - A2 Forum

Anleitung Schaltseile justieren? - Seite 2 - A2 Forum

Wer hat auch Probleme mit dem 4ten Gang???? - A2 Forum

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

 

habe leider keine Antwort aber seit eben auch einen lustigen Effekt. Bei jedem Schaltvorgang knackt und ruckt es kurz, bevor der Gang reingeht. Fühlt sich an, als ob man über einen zweiten Widerstand müsste bevor der Gang dann gewechselt ist. Das ganze macht sich besonders stark bemerkbar, wenn man schnell schaltet.

 

Hat schon jemand Erfahrung mit diesen Symptomen?

bearbeitet von erstens

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Vielen Dank für die schnelle Antwort, Audi TDI!

 

Konnte die Symptome so in den Beiträgen nicht finden und hatte schon den Angstschweiß auf der Stirn stehen weil ich dachte, meine heilische Kuh bräuchte villeicht ein neues Getriebe.

 

Denisius

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast Audi TDI
Bei mir, bei Denisius oder uns beiden?

 

Dir ist nicht mehr zu helfen :D

 

Na klar bei Euch beiden :D denn Einstellen kostet nichts wenn man es selbst macht und kaputtmachen kann man auch nichts, ausser man stellt es so falsch ein dass er statt vorwärts rückwärts fährt :D solls ja alles schon gegeben haben :D

bearbeitet von Audi TDI

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast erstens

OK dann mach ich das mal. Komisch, dass es von jetzt auf gleich passiert ist, dass es so gar nicht mehr gehen will das Runterschalten aber hoch ohne Probleme.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Komisch, dass es von jetzt auf gleich passiert ist, dass es so gar nicht mehr gehen will das Runterschalten aber hoch ohne Probleme.

War bei uns genauso, einstellen hat nichts genützt. Sehe als einzige Möglichkeit noch Getriebeölwechsel + Additiv, da anscheinend der SR in einer Richtung klemmt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Mein Getriebe hat auch so eine kleine Eigenheit: hab gelegentlich beim Zurückschalten aus dem fünften Gang das Problem, daß sich der Schalthebel dagegen sperrt. Er muss ja vom 5ten aus nach hinten und dann nach links bewegt werden - nach hinten geht, aber nach links will er dann nicht mehr. Mit roher Gewalt hab ichs noch nicht probiert, meist mach ich den fünften Gang nochmals rein, dann kann ich endlich normal zurückschalten...auch Einstellungssache?!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Leute.

Ich habe ein kleines Problem. Eigentlich dachte ich am Anfang, es ist gar nicht so schlimm aber langsam stellt sich was größeres heraus.

Dem Wagen wurde letztes Jahr im April ein neues Getriebe verpasst (dank der CarLife Plus hat die Vorbesitzerin nur 1570€ zahlen müssen). Im Oktober hab ich den gekauft. Super zufrieden. Nur die Schaltung war ein bisschen schwergängig. Aber keine großen Probleme. Ich dachte es liegt am neuen Getriebe und wird mit der Zeit besser. Ja klar....

Langsam hab ich dann Probleme mit dem ersten und dem Rückwärtsgang bekommen. Die beiden waren am schwersten zu kriegen. Aber ich bin immer noch nicht in Panik geraten.

Jetzt ist es soweit.....

Schalte ich den Rückwärtsgang ein, geht er super wie noch nie, butterweich. Nur ist das der erste.... Den Rückwärtsgang hab ich nicht mehr. Immer muss ich an der Ampel den so komisch anlegen um los zu fahren. Habe schon geschaut, ob die Rückwärtsluechte angeht, nicht dass die hinter mir stehenden sofort Angst kriegen, wenn ich losfahr. Aber die Leuchte geht nicht an. Schon mal gut.

Ich natürlich sofort zum freundlichen. Der eine ist dierekt neben meiner Arbeit.

-Ich ihm: "Garantiefall? - Neues Getriebe aber keine Funktion und so...."

-Er mir : "Nö. Getriebe ist Getriebe. Schaltung ist Schaltung. Es ist schon ein Jahr her, dass der Getriebe ausgetauscht wurde und auf die Einstellarbeiten haben wir "nur" ein halbes Jahr Garantie"

-Ich ihm: " und was kann ich dabei kaputt machen? Wenn es von Anfang an schlecht eingebaut wurde?"

-Er mir: "ist für mich klar kein Garantiefall"

 

Okay, ich bin zum anderen freundlichen gegangen.

Der andere war schon viel netter und hat wenigstens meine Schaltung angeschaut. Seine Meinung war, dass man das ganze erst anschauen muss und wenn es sich herausstellt, dass es ein Einaufehler war, dann ist es "vielleicht" Garantie. Es ist ja schon ein Jahr (!!!) vergangen.

 

Leute, was meint ihr? Wer von uns hat Recht?

Ich bin der Meinung, dass Getriebe und Schaltung zusammen gehören. Wie soll ich das Getriebe bitte anders bedienen? Vielleicht mit dem Finger selber schalten? Ich will, dass sie zugeben, dass Garantiefall ist.

Ansonsten, weiß jemand, um wieviel Geld es darum geht?

Ich will ja nicht wegen 50€ fürs Einstellen streiten. Aber wenn es um die größeren Summen geht, bin ich wirklich nicht bereit zu zahlen. Aus einem einfachcen Grund - bin halt pleite momentan...

 

Hoffe , es ist nicht allzuviel geschrieben worden. Aber kürzer gings hal nicht.

Brauche ihre Meinung. Und zwar jede. Auch wenn ich Unrecht habe. :janeistklar:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi Serg,

bleibt natürlich immernoch die Frage, woran das liegt. Welchen Gang hast du denn drin, wenn du in den Ersten schaltest? Probiers doch einfach mal mit dem Justieren der Schaltscheile. Das ist wirklich sehr einfach. Der Link zur Anleitung findet sich bei Erstens ein paar Beiträge weiter oben.

 

Gruß

 

Denisius

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

in der Stellung, wo normalerweise der 1. Gang ist ist jetzt nichts mehr.Bildlich kann man sich's vorstellen ob man aus dem Rückwärtsgang losfährt und alles weiter ist normal.

 

Schaltseile justieren? Habe ich auch am Anfang gedacht. Es gibt ein paar "aber", die mir entgegenkommen.

- ich habe so gut wie kein Werkzeug ( ein kleiner Kreuzschlitz, den ich mal irgendwo gefunden habe ist mein ein und alles - bin halt ein ausländischer Student und noch nicht lange im Lande)

- zum Justieren braucht man zwei mehr oder weniger handwerklich begabte Männer. Ich zähle mich aus Not dazu. Aber einen zweiten finde ich eher nicht. Ein paar Freunde, die ich hab, sind entweder handwerklicch ungeschickt oder vertrauen nur einer fachlichen Hilfe und raten mich schon die ganze Zeit davon ab.

- ich habe bis gestern gehofft, es ist Garantiefall. Deswegen wollte ich auch nicht selbst was schrauben. Ansonsten wird wie sonst üblich die Gewährleistung beendet.

 

Habe jetzt am Freitag einen Termin augekämpft ( die sind sowas von voll.... keine Spur von der FInanzkrise und so) - mal sehen, was sie mir sagen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also...

jetzt weiß ich, was die Sache ist. War eben am Freitag mit der Kugel beim freundlichen gegenüber von meinem Zuhause ( also nicht in der Werkstatt, wo das Getriebe eingebaut wurde) und habe sie dort bis Montag lassen müssen.

 

Es war wohl ein Montagefehler von den Mechanikern, die das Getriebe eingebaut haben. Und zwar eine Kleinigkeit. Ich weiß nicht, wie die Teile heißen, aber an der Welle, die ins Getriebe reingeht ist eine Verzahnung und es git noch ein Teil, was draufgestekt wird, ebenfalls mit der Verzahnung.Das ganze wird mit einer Tellerfeder zusammengedrückt und diese Feder wurde verkehrt eingebaut, womit sich die ganze Verzahnung abgegriffen hat und jetzt war das Moment da, wo die zwei Teile nicht in festem Kontakt waren, das einee hat einfach durchgerutscht.

Die ganze Reparatur wird so um die 350-400€ betragen und die muss ich vorerst zahlen. ich kriege noch ein Berichct mit Beweisfotos und darf dann zum anderen Vertragsartner fahren und sie dort ansprechen, dass ich meine Kohle zurück bekomme. Eigentlich gar nicht so schlimm, jetzt muss ich hoffen, das Geld bekomme ich zurück.

Bald muss ich die Studiengebühren zahlen und das Geld ist schon dafür geplant und nicht für die Reparatur....

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Zusammen,

 

ein etwas ähnliches Problem betrifft mich auch. Beim suchen bin ich direkt auf diesen Thread aufmerksam geworden. Folgendes Problem habe ich:

 

Die Kupplung ist mal ganz normal und dann wieder so kurz (kann man das so sagen?), dass wenn ich nur ein klein wenig die kupplung kommen lasse der wagen ein satz nach vorne macht und abwürgt.

 

Ist dieses problem bekannt!?

 

Grüße

 

MC

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Hallo Zusammen,

 

ein etwas ähnliches Problem betrifft mich auch. Beim suchen bin ich direkt auf diesen Thread aufmerksam geworden. Folgendes Problem habe ich:

 

Die Kupplung ist mal ganz normal und dann wieder so kurz (kann man das so sagen?), dass wenn ich nur ein klein wenig die kupplung kommen lasse der wagen ein satz nach vorne macht und abwürgt.

 

Ist dieses problem bekannt!?

 

Grüße

 

MC

 

Niemand ne Idee oder tip?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden