Melde dich an, um diesem Inhalt zu folgen  
theboss_A2

HILFE!!!! Geschwindigkeitsgeber gesucht.

Recommended Posts

Hi Leute bitte helft mir. Ich suche den verflixten Geschwindigkeitsgeber vom A2. Die Suche hilft mir leider net weiter oder ich finde den Eintrag einfach nicht. Da ich gerade alles eingebaut habe bis auf das eine Kabel wäre ich für schnelle Hilfe dankbar.

 

C Ya

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

lol

 

Er sucht bestimmt GALA oder? Ob er die Suche benutz hat? Dann hätte dies gefunden:

 

Das Geschwindigkeitssignal bekommst DU idealer Weise vom Kombiinstrument. Es ist das Blau/Gelbe Kabel am blauen Stecker Pin 31.

Zu finden hier!

 

Mütze - der auch keine Glas-Kugel hat, nur die Alukugel ;)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wenn wir das Modelljahr wüssten, könnten wir ihm sagen, daß er evtl. auch einfach die Gala im Radioschacht nutzen kann.

 

Leider is meine Glaskugel wegen Überlastung zu heiß geworden und gesprungen :(

 

Gruß

Thomas

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Braucht deine Glaskugel ne Wasserkühlung? Nicht das die verglüht wie deine Turbos :D.

 

Mütze - der heute einen Audi TTR 3.2 DSG fahren konnte

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Und was machst Du mit der Abwärme des Peltiers? Als Schneeabtauanlage oder Fussheizung nutzen :D?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi mein A2 ist ein 1.4 TDI BJ 06/02. Wäre super wenn ich das vom Radio nehmen kann. Der Beitrag den du verlinkt hast, bietet auch keine befriedigende Antwort!!!! Gesehen habe ich ihn auch.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wieso bietet Dir die Antwort keine Befriedigung? Dies ist eine wunderbare Möglichkeit das Galasignal abzugreifen. Zum Radio sind es nur 50 cm Kabelweg. Einfach zu verlegen ist es auch.

 

Was baust Du eigentlich ein?

 

Mütze - der gerne hilft

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi Mütze,

 

ich baue ein SONY Navi-System CDX-NC9950+NVX-HC1,NC 9950, NVX-HC1. Der Klang ist echt super und das Navi ist auch noch sehr gut, schnell, gut verständlich vor allem und es sagt einem auch rechtzeitig Bescheid. Klar ist die Kombination mit dem FIS das non plus Ultra, aber da ich kein FIS habe, viel zu teuer. Vielleicht bin ich einfach blind, aber ich suche ne einfache Beschreibung auf welches Kabel ich das ding klemmen kann, genauso wie das Rückfahrsignal (ja ich weiß viele sagen braucht man nicht, will ich aber anklemmen). Das einzige was man auf Minus legen sollte ist das Signal für die Handbremse. Klar will ich beim fahren auch ne neue Route programmieren können :-). Das Radio kann ich allen empfehlen die Wert auf guten Klang legen. Und auch wenn mir jetzt viele wiedersprechen, die Kombination von dem wirklich edel aussehenden blau und dem audi rot finde ich gelungen. Vor allem meine rote Innenbeleuchtung (LED) finde ich super. Man findet alles und kann das Licht auch mal während der Fahrt anmachen ohne zu erblinden. Wie komt man denn am besten an das Kombiinstrument? Da sind 2 Schrauben oben drin und unten über dem Lenkrad ist es noch irgendwie befestigt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Thomas (A2TDI) hatte mal ne kleine Anleitung geschrieben wie das kleine Navi verbaut wird. Dor beschreibt er auch den Ausbau des Kombiinstrumentes. Download hier!

 

Viel Erfolg und bitte mache ein Fotos von Deinem Einbau.

 

Mütze - der die Bilder für Dich in der Gallerie verewigen würde (bilder@audi-a2club.de)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Kombiinstrument ist runter, wie hast du die Kabel gekappt und alle zusammengedreht oder Lüsterklemme oder wie hast du es gemacht? Kann ich da auch das Rückfahrsignal holen?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast unregistered user

Hi,

alternativ kannst Du das Geschwindigkeitssignal auch am Wischer-Relais abgreifen. Das ist das Relais mit dem Aufdruck 602, 603, oder 615 (je nachdem welche Ausstattung Dein Auto hat) und ist über Deinen Sicherungen zu finden.

Es ist das blau/gelbe Kabel, eingepinnt ist es in die Kammer 1 des Relaissockels.

 

 

Das Rückfahrsignal findest Du im Fußraum Fahrerseite unter dem Blechdeckel.

Dort gibt es die Steckverbindung T17e (Stecker 17-fach blau)

In der Kammer 16 ist ein blau/rotes Kabel. Das ist es !

 

Gruß

MisterX

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi Mütze,

 

am blauen Stecker ist der 31Pin ein blau/grünes Kabel. Habe das jetzt erst mal genommen, da sonst kein blau/gelbes (ist es richtig gelb?) zu finden war. Wie kann man denn testen ob es funzt? Grrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrr

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Laut Stromlaufplan muss dieses Kabel Blau/Gelb sein (Blauer Stecker PIN 31). Testen kannst Du es nur mit dem Navi, gibt es da vielleicht eine Systemübersicht, Fehlercodes? Am einfachsten testen kannst Du es im Tunnel. Wenn sich das Auto weiter auf der Karte im Tunnel bewegt, dann hast DU das Geschwindigkeitssignal richtig angeschlossen. Falls der Wagen am Tunneleingang stehen bleibt, funzt es nicht.

 

Viel Erfolg

 

Mütze - der mit seinem DVB-T beschäftigt ist

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi Mütze,

 

da wir hier weit und breit keine Tunnel bzw. längere Tunnel haben, schiebt sich der Test wohl noch ein bissel hinaus. Habe alles super verlegt. Das DVD-Teil ist jetzt in dem Fach unter dem Beifahrerfüßen und die GPS Antenne habe ich in einen Spalt hinter dem Tacho, da ist es schön waagerecht und Sattelitentechnisch bin ich noch nicht verlassen worden. Das Navi finde ich sehr gut. Bin in den letzten Tagen über 1000km mit dem Teil gefahren. Also ich bin sehr zufrieden. Wenn du dein DVB-T Teil eingebaut hast, würde mich das auch noch interessieren, vor allem was das kostet.... Habe einen Chinch Videoeingang und könnte da noch was dran packen. Aber so langsam wird der Bereich hinter und unter dem Radio immer voller. Soooo viele Adapter ist ja grausam.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen