Melde dich an, um diesem Inhalt zu folgen  
rgb

Werksseitige Freisprecheinrichtung und ihre Mucken

Recommended Posts

Moin zusammen!

 

Ich habe nach einigen Nachbohren heute meinen Adapter (Siemens S/C 55) zur werksseitig vorgerüsteten FSE endlich erhalten (129 Euronen).

Wollten die mir doch tatsächlich noch den mit Adapterkabel andrehen und waren beim Audi Zentrum hier sehr verblüfft, daß der Kleine schon die Schnittstelle vom Großen hat.

Ok, gleich die richtige Version rausgerückt (gleicher Preis) Audi Teilenummer: 8P0.051.435.B, stammt von Cullmann (wie wohl alle derartigen Adapter) und hat dort vor der Audi # noch die Cullmann-Bezeichnung 000107510.

 

Nix wie reingesteckt in die Konsole, S55 eingeklickt ..... Schweigen im Walde! Kein Einschalten, keine Akku-Ladung, Stille auf allen Kanälen......

Wieder zum Freundlichen (war noch auf dem Gelände), dort wurde freundlichst getauscht, wieder eingebaut. Jetzt schaltet das Handy ein, und bucht nach Eingabe der PIN am Handy direkt auch ein, schaltet auf Car-Kit-Profil, Akku lädt.

Prima, dachte ich, dann wollen wir mal, am Multifunktionslenkrad auf gem. Bordbuch Telefon (links unten) gedrückt, mit dem Ergebnis, dass das Radio (concert II) auf die nächste Station (FM 1 -> FM 2) sprang. Mit der Taste rechts unten am MF-Lenkrad sprang das Radio wieder eine Station zurück. Nix von wegen Umschalten, oder gar Spracheingabe.

Wieder zum Freundlichen (war immer noch auf dem Gelände), der stark die Stirn runzelnd, holt einen Mechaniker, der anscheinend Ahnung davon habe.

Kommt ein Ölverschmierter im roten Kombi und will sich locker in meiner Kugel breitmachen.

Habe ich den doch gleich verbannt mit dem (noch) freundlichen Hinweis, daß hellbeiges Leder + Inneneinrichtung in dieser Kleidung unpässlich sein wird.

Meine Kugel landete am Tester, 20 Minuten großes Rätselraten: sporadischer Fehler Klima, irgendwas hatte Masse, sporadischer Fehler Telefon! Masse auf Antenne.

Der Rest war sprachloses Rumtippen auf allen möglichen Tests der ODB, schlußendlich Kapitulation.

 

Kann es sein, daß die FSE im Werk mangels Adapter+Handy deaktiviert ist und das MF-Lenkrad daher die FSE/Adapter/Handy noch gar nicht bemerken kann?

 

Jedenfalls kann ich vom Handy im Adapter wenigstens direkt telefonieren, Bord-Mikro und Lautsprecher funktionieren, wenn das Radio ausgeschaltet ist - von wegen Stummschaltung, no go ......

 

So'n Sch....

 

unhappy phoning

 

rgb

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Freisprecheinrichtung? Also meine funktioniert mal und mal ein bisschen und mal weniger und mal eher nicht. Oder so. Scheinbar bin ich also nicht der einzige mit solchen Probs.

Und überhaupt...finde ich es erstaunlich mühsam per Freisprecheinrichtung zu telefonieren. Ich finde man muss sich viel mehr aufs hören und plappern konzentrieren als wenn man das Handy direkt am Ohr hat...??

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast Crazy Irish

ist mir auch aufgefallen habe mir aber dabei nichts gedacht ....

ich habe ja auch das MF-Lenkrad..

sag mal bescheid wie es weiter geht welche lösung usw ....

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast Crazy Irish

und diese fehlermeldung sporadischer Fehler Telefon hatte ich auch am tester soll aber nach aussagen meinesn händlers normal sein ?(?(?(

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also bei mir hat es beim ersten Mal anstecken der Handyschale (ich habe noch die "alte" mit Kabel) irgendeine Meldung im FIS gegeben, danach funktioniert erst alles... aber das sollte eigentlich jeder Freundliche wissen.... ansonsten bin ich bei dem Problem auch ratlos...

 

Ciao, Frido.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Moin Zusammen,

 

könnte bitte einer von Euch 'mal die 'neue' Cullmann Halterung hier per Bild posten?!?!?

Bei meiner Cullmann ist noch so ein Kabel dran. Das brauche ich aber, wenn ich telefonieren möchte, ohne dass jemand mithören kann. Wie ist das denn bei Euch gelöst?!?!?

 

Was mich noch wundert ist Euer Multifunktions-Lenkrad. Ich hatte da auch Interesse dran - als mir mein Händler aber dann gesagt hat, dass eine Handy-Steuerung NICHT möglich ist, habe ich die Geschichte gelassen. Gibt es da etwa auch bereits schon ein neues MF-Lenkrad?!?

 

Bis denn!

JoeJoeAction!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Die Nachricht wäre gut, ich denke auch über ein MF-Lenkrad nach, geht das mit der FSE von Audi?

 

Telefonieren mit der FSE ging von Anfang an problemlos, eingesteckt, Handy lief von Anfang an gut, Radio schaltet auch stumm.

Negativ ist, das die Lautstärke nicht reguliert werden kann (geht beim Fabia meiner Frau übers Radio zu verstellen!), d.h., der andere hört einen immer schlecht, man fängt dann eben laut zu Reden an. peinlich, wenn man am Anfang des Telefonierens immer erklären muß, das man im Auto unterwegs ist.

Der Besuch beim Freundlichen: die tasuchten angeblich das Mikro im Himmel, der Sache traue ich aber nicht ganz, weil die meinten, die FSE funktioniert richtig.

 

Hat jemand eine FSE, die nicht von Audi ist und nachgerüstet ist und die gut funktioniert?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Moin,

 

ich habe mir eine FSE von Siemens beim Autoradio-Händler nachrüsten lassen. Hat einen seperaten Lautsprecher und sschaltet nur das Radio stumm beim Telefonieren. Qualität ist m.e. gut und kann mich nicht beschweren, auch der Anrufende kann mich bestens verstehen. Ich kann die Lautstärke nicht regulieren, habe aber auch noch keine Probleme mit der Verständigung gehabt. Ich habe kein MF-Lenkrad.

 

Gruß

Manfred

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Grirzi miteinand!

1. Also mit der Lautstärkereglung der FSE habe ich auch erst rumprobiert, bis mich mein Freundlicher darauf hinwies, dass das am Handy fusioniert. Habe ein Nokia in der FSE. Und tatsächlich: Lautstärkereglung klappt prima am Handy. Auch, wenn es drinsteckt (in der FSE natürlich).

2. Die FSE ist nicht mit dem Multifunktionslenkrad steuerbar. Es sei denn, es ist ein werksseitig eingebautes Autotelefon drin. Dann klappt das prima. Bin auch diesem Irrtum erlegen, da ich in meinem alten A4-Handbuch den Hinweis fand (Menüfunktion, Blättern, Anrufen usw.). Das ist schlichtweg falsch, bedauert mein Freundlicher. Da hätten sich die Texter aus Ingolstadt nicht klar genug ausgedrückt. Das träfe nur für den werksseitigen Festeinbau zu. Laber, laber,... sorry uws.

Da hier so viele Bastler, Genies und AUDIaner rumchatten, meine Frage: Kann man da irgendetwas machen mit dem FSE und den MFL, umprogrammieren auf Handy oder so?

Vorab vielen Dank

Lars

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also die Lautstärkeregelung der FSE funktioniert bei mir auch übers Radio, wenn ich telefonieren, kann ich mit dem Lautstärkeregler regeln, es wird dann "Telefon-Lautstärke" eingeblendet....

 

Wie das ohne Kabel mit der "Hörer-Funktion" gehen soll, weiß ich nicht, ich schätze mal, die wurde einfach gestrichen...

 

Ciao, Frido.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Servus, Frido!

Bin gerade noch mal zum meinem Silverpfeil runtergesprintet und hab rumprobiert. Geht bei mir nicht mit der Lautstärkereglung am Radio. Kann das am Handy liegen? Nokia 62xx hab ich drin. Das hat links eine Lautstärkereglung, die ich während des Telefonierens benutzen kann. Klappt prima. Nur am Radio nicht. Mein A2 ist genauso jung wie Deiner. Hast Du die Werks-FSE?

Lars

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Original von frido

Also die Lautstärkeregelung der FSE funktioniert bei mir auch übers Radio, wenn ich telefonieren, kann ich mit dem Lautstärkeregler regeln, es wird dann "Telefon-Lautstärke" eingeblendet....

 

Geht das tasächlich?

Wie im Beitrag davor von Manfred geht es bei mir nicht zu Regeln (Radio), am telefon schon, nur ist das zu schnell ausgereizt, liegt es am Baujahr des A2 oder gibt es einen Trick?

EZ 12/2001, Telefon Siemens ME 45

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

... ich sprinte auch gleich 'mal runter an mein Cullmann/Nokia 6310i.

War mir eigentlich sicher, dass ich auch am Handy nichts an der Lautstärkenregelung ändern kann. Bei der Regelung an meinem Concert II tut sich auf jeden Fall nichts!

 

Bis denn!

JoeJoeAction!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Original von a2silverstorm

(...) Klappt prima. Nur am Radio nicht. Mein A2 ist genauso jung wie Deiner. Hast Du die Werks-FSE?

Lars

 

Ich habe die FSE vom Werk (HighTech-Paket) und NaviPlus als Radio... kann natürlich auch am Radio liegen....

 

Ciao, Frido.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

... also gut: Bei meinem alten [03/03] Cullmann/Nokia 6310i kann die Lautstärke DOCH am Handy verändert werden. (Kann mich bisher aber auch nicht beschweren, dass ich die Anrufer schlecht höre – oder die etwa mich!)

 

Eine Frage hätte ich noch zu der neuen Cullmann-Halterung:

Eine Hörerfunktion ist nicht mehr möglich.

Ja wie!?!? Schaltet das Handy nicht automatisch auf 'Normalbetrieb', wenn es inkl. der Schale von der Halterung genommen wird?!?

Mich stört mein Kabel ja schon so ein bisschen – auf die Hörerfunktion möchte ich aber auch nicht verzichten!!?!?

 

Bis denn!

JoeJoeAction!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Sieht im Bild so aus, als ob die neue Ladeschale nicht über das Kabel bedient wird, sondern über die im Bild sichtbaren Kontakte. Dann ginge eben auch die Hörerfunktion nicht mehr (darf man bei Fahren ja eh nicht). Dann würden alte Ladeschalen auch nicht auf neue FSE´s passen?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Tach,

 

mir hat das Thema keine Ruhe gelassen:

Das Zauberwort heißt "Cullmann VarioCom3".

Der sog. Hörerbetrieb ist bei dieser neuen Handyhalterung über ein Headset im 'Private Mode' möglich!!!

 

@knupo: Cullmann schreibt ...

Alle Kabel verschwinden aus dem Fahrzeuginnenraum. Die Verbindung zum Handy stellt das neuartige verschleißfreie PAD-Kontaktsystem her. Mit dem PAD-Kontaktsystem fällt auch das Spiralkabel weg.

... auf Grund dieses PAD-Kontaktsystems sind die alten Schalen leider nicht kompatibel.

 

Bis denn!

JoeJoeAction!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Servus, miteinand!

Also ich hätt' da noch ein ganz kleines Problem mit meiner FSE. Der Cullmann-Adapter für Nokia 51xx, 6150, 62xx ist nicht mehr der jüngste. Neuerdings fusioniert die FSE nicht. Ich stecke das Handy mit Tastensperre rein (also wie immer), aber die löst sich nicht mehr oder nur ab und zu. Mittlerweile ist das ein Lotteriespiel. Mal geht's, mal net. Heut' war ich dem Vmax-Wutausbruch ziemlich nah. Nein, im A2 wird nicht geflucht.

Aber mal ernst. Hat jemand ähnliche Probleme? Oder ratet Ihr mir nur einfach, das neue, tolle Cullmann-Teil zu kaufen, und schwubbst-di-wubbs - alle Probleme sind gelöst?

Lars

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Original von a2silverstorm

Servus, miteinand!

Also ich hätt' da noch ein ganz kleines Problem mit meiner FSE. Der Cullmann-Adapter für Nokia 51xx, 6150, 62xx ist nicht mehr der jüngste. Neuerdings fusioniert die FSE nicht. Ich stecke das Handy mit Tastensperre rein (also wie immer), aber die löst sich nicht mehr oder nur ab und zu. Mittlerweile ist das ein Lotteriespiel. Mal geht's, mal net. Heut' war ich dem Vmax-Wutausbruch ziemlich nah. Nein, im A2 wird nicht geflucht.

Aber mal ernst. Hat jemand ähnliche Probleme? Oder ratet Ihr mir nur einfach, das neue, tolle Cullmann-Teil zu kaufen, und schwubbst-di-wubbs - alle Probleme sind gelöst?

Lars

 

Ich würde ein SW-Update auf die letze SW-Version des Handys empfehlen. Die Version fragt man bei allen Nokias mit *#0000# ab. Die letzte fürs 6210 war die V 05.56. VORSICHT: Die V 05.56 hat auch die Angewohnheit nur noch mit bestimmten FSEs zu funktionieren. Kläre zuerst bei Cullmann ab, ob die Version für Deine FSE freigegeben ist. Das Problem mit dem sporadischen nicht-lösen der Tastensperre ist bekannt. Ansonsten hilft vielleicht ein Reinigen der Kontakten unten am Gerät. Am besten eine alten Zahnbürste und Isopropanol nehmen.

 

Michael

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Habe beim Freundlichen erfahren, das die Vorrüstung der FSE für die kabellosen Handyschalen nur für die neuen Modelle verbaut werden (A3), der A2 die alte FSE mit den Adapterschalen zum Eintecken mit Kabel behalten wird.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast Crazy Irish
Original von knupo

Habe beim Freundlichen erfahren, das die Vorrüstung der FSE für die kabellosen Handyschalen nur für die neuen Modelle verbaut werden (A3), der A2 die alte FSE mit den Adapterschalen zum Eintecken mit Kabel behalten wird.

das stimmt nicht da wir die neue haben

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast Crazy Irish

Jup ist so aber der a2 hat mit der neuen anlage ein problem die sprachwahl ist bei allen handys gespert !!!!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Dann muß ich also dem Freundlichen die neue Adapterschale aus dem Kreuz leiern, denn ich hatte ihn extra befragt, ob denn die alte Adapterschale auch in den neuen A2 passt - grummel X(

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast Crazy Irish

oh da verstehen wir uns falsch die neue paßt nicht in die alte warum da mußt du die technik freaks fragen :D

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Was das Software-Update für die Handies angeht, habe ich schon bei einem Händler gefragt. Der will 25 Euronen. Ganz schön fett. Gibt es Möglichkeiten, via Internet oder so das Handy abzudaten? Ich habe ein Verbindungskabel für den Laptop. Das wäre kein Problem. Was ich nur bei meiner FSE nicht verstehe: manchmal funktioniert sie, manchmal hebt sie die Tastensperre nicht auf - auch mit neuem Adapter. Außerdem ist der Empfang schlechter, als wenn das Handy so im Auto rumrammelt. Vielleicht hat doch das Interface 'ne Macke.

Ich gehe am Donnerstag in die Werkstatt. Die wollen allerdings die komplette Antenne neu einbauen, von Interface keine Rede.

Hat jemand ähnliche Erfahrungen?

Auf Antwort freut sich Lars.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@a2silverstorm

 

Ich hatte/habe da Problem, das man mich aus dem Auto herau schlecht versteht, ich seblst höre alle gut.

 

Der Freundliche versprach das Mikro zu tauschen, ob er es getan hat kann ich nicht nachprüfen, der A2 war jedenfalls für einen Tag in der Werkstatt, eine Verbesserung trat nicht ein.

 

Auch mit dem neuen Handy mit neuer Software ist es nicht viel besser. Die neueren A2 können am Radio zumindest die Lautstärke regulieren, bei mir noch keine Chance.

 

Software fürs Händi kann man in der Regel aus dem Internet runterladen und dann aufspielen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Original von knupo

@a2silverstorm

 

Ich hatte/habe da Problem, das man mich aus dem Auto herau schlecht versteht, ich seblst höre alle gut.

 

Software fürs Händi kann man in der Regel aus dem Internet runterladen und dann aufspielen.

 

Zum ersten Absatz:

 

Das ist schon der Fehler, das Handy kann die Echounterdrückung nicht mehr regeln. Folge ist, daß man Dich schlecht versteht, weil Dein eigenes Signal einkoppelt.

Lösung, wie schon weiter oben erklärt: Den originalen, zur FSE gehörenden LSP in der Mittlerkonsole versenken und benutzen. Oder mal testen, die Lautstärke des LSP (via Autoradio oder FSE) runterzusetzen. Je lauter das Ausgangssignal, desto größer die Einkoppelung.

 

Zum letzen Absatz:

 

Falsch, es gibt nur einen Hersteller, der Selbstupdates für seine Handys anbietet, und das ist Siemens. Gibt aber auch bei denen nur Updates für ausgewählte Geräte (ME45, S45, M55, S55, SL55). Und da auch nur gewisse Versionen.

 

Michael

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@ Cyberjack:

Verstehe ich richtig, dass ich die Software des Nokia 6210 also nicht selber updaten kann?

Und wenn ich gerade einen Handy-Profi poste, hier mein aktuelle Problem in Kurfassung:

1. Die Tastensperre löst sich beim Einrasten in die Schale nicht. Telefonieren ist so unmöglich.

2. Der Empfang ist mit Handy in der FSE grottenschlecht, auch wenn sich die Tastensperre gelöst hat und "Freisprechen" im Handy-Display erscheint. Nehme ich das Handy aus der Schale, sind es mindestens zwei bis drei Balken mehr zu sehen.

 

Ehrlich gesagt, glaube ich aber in meinem Fall, dass es nicht an der Software des Handys liegt. Warum?

Weil die o.g. Probleme ein halbes Jahr gar nicht auftauchten, telefonieren ein Genuss war - auch mit alter Handy-Software. Jetzt, glaube ich, spinnt das Interface, erkennt das Handy nicht immer. Warum ich dennoch bei Handyerkennung Empfangsprobleme habe, weis ich nicht. Kann aber auch nicht am Handy liegen. Habe letzte Woche ein nagelneues Handy inklusive neuer Schale vom Freundlichen zum Testen bekommen. Exakt die selben Probleme.

Ich bin so verzweifelt. Morgen gehe ich erneut zum Freundlichen. Das nervt echt.

Helft mir bitte!

smilie.php?smile_ID=562

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@ A2silverstorm:

 

Nein, wie schon oben erwähnt, bei _keinem_ Handy (außer den paar Siemens) ist ein Selbstupdate möglich.

Das Problem mit der Tastensperre _ist_ SW-related und kann tatsächlich spontan auftauchen und ist nur durch ein Update abstellbar. Ich hab Dich weiter oben schon mal darum gebeten, die SW-Version (*#0000#) bekannt zu geben.

 

Das 6210 ist hinsichtlich der Verarbeitungsqualität der Platine leider so ziemlich das Schlechteste (wie das zeitgleiche 8210) was Nokia jemals produziert hat. Das Problem mit dem Empfang kann ebenfalls HW-related sein. Es ist gut möglich, daß die interne Antenne beim Einsetzen des Gerätes in die FSE nicht umgeschaltet wird, da der Umschalter der dies steuert gerne kaputt geht.

 

Tu Dir selber einen Gefallen, und schau das Du ein 6310i und die passende Halterung bekommst. Neueste Version beim 6310i ist die V 05.51, und die sollte auch drauf sein.

 

Michael

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Meine Software-Version heißt: V 05.56

Ist das jetzt gut?

Habe vergangene Woche auch mal ein anderes Handy mit neuer Ladeschale probiert. Selbe Problematik wie oben.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Halo!

Was neues zu meiner FSE. Ist die "alte", die mit der Cullmannschale mit Kabel, in der ist ein Siemens S45i drin. Heute hat mein Freundlicher ein neues Mikrofon bestellt, denn die ausgehende Qualität ist schlicht saumäßig, sonst alles i.O..

Vorher hat er etwas gebrummelt von Programmierung ändern zur Geräuschunterdrückung oder so. Nun soll es so sein, dass einige Wagen werksseitig schon Probleme hatten mit den Micros, da sei wohl was bekannt. Naja, ob es was hilft oder nicht, sag ich dann später,dann wenn ich selbst schlauer bin.

 

Bis dann, Chr.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@Christoph Gies

Das wäre nett, wenn man das Ergebnis erfahren kann.

Bei mir wärs Micro angeblich getauscht, gab aber keine Besserung, siehe auch weiter oben.

Vielleicht klappts ja bei Dir.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

..habe jetzt leihweise einen A4-Werkstattwagen und meine alte Handyschale sowie mein Handy reingesteckt. Nun ratet mal das Ergebnis!

Bester Empfang, keine Tastensperre. Nüscht. Gar nüscht. Also liegt's wohl an der FSE meines A2?

Wie ich gerade telefonisch erfahren habe, wechselte mein Freundlicher gerade die Antenne. Na das kann ja Eiter werden.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi Knupo,

 

Wie versprochen hier mein Bericht:

 

DAs Micro wurde ausgetauscht, sagt man, aber gebracht hat das fast (?) nix. Nur die Information, dass sich dieses Teil oben in dem Lampenkasten auf der BEIFAHRERSEITE befindet. Und nein, mein Kleinwagen sei kein heimlicher Rechtslenker, das sei immer so.

 

Gruß (ein sehr enttäuschter), Chr.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also leider auch das gleiche ernüchternde Ergebnis, sehr bitter, wenn man die Kosten für die FSE betrachtet. Die A2-Kollegen, die am Radio drehen dürfen (Lautstärke) haben es da wohl besser...

 

Mir sagte man, das Mikro wäre oben im Bereich der Inenreumbeleuchtung und auf den Fahrer ausgerichtet, Beifahrerseite kann also sein. Ist aber egal, wenn nix geht...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Original von a2silverstorm

Meine Software-Version heißt: V 05.56

Ist das jetzt gut?

 

Zumindest ist das die neueste SW-Version für das 6210. Da kannst Du das mal als Fehler ausschliessen. Ich kann nur jedem aufgrund der Fehler nur raten, die originalen FSEs zu verwenden ud einen großen Bogen um den Cullman Mist zu machen.

 

Michael

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@Cyberjack

...bin heute gleich zum Telefonspezialisten gestiefelt und nach einer Original-Ladeschale für Nokia 6210 oder 6310i gefragt. Ernüchternd seine Antwort: Wenn ich die AUDI-FSE benutzen will, muss ich wohl die Cullmann-Schale nehmen, da die Nokia-Schalen nicht an den Stecker der AUDI-FSE passen. Ich müsste mir also 'ne komplette Nokia-FSE nachrüsten, sagt der gute Mann.

Och männe, das ist nicht mehr lustig.

Mal sehen, was die AUDIaner solange mit meinem A2 gemacht haben.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Original von a2silverstorm

@Cyberjack

Wenn ich die AUDI-FSE benutzen will, muss ich wohl die Cullmann-Schale nehmen, da die Nokia-Schalen nicht an den Stecker der AUDI-FSE passen. Ich müsste mir also 'ne komplette Nokia-FSE nachrüsten, sagt der gute Mann.

 

Das ist richtig. Das ganze Drama kann man nur umgehen in dem man beim (Neu)Kauf auf die Werks-FSE verzichtet und die von $HERSTELLER nachrüstet. Wenn man den Mist schon drin hat, und es ums Verrecken nicht gehen will, sollte man alles ausbauen und die originale FSE des Herstellers verwenden. Das Mikrofon und die Antenne können i.d.R. auch an der originalen FSE verwendet werden.

 

Michael

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Nachdem mein wirklich freundlicher Freundlicher meine Telefonantenne sowie das komplette Interface auf Garantie ausgetauscht hat, der Empfang in der FSE trotzdem schlechter ist als bei dem lose daneben liegenden Handy, habe ich mich noch einmal mit der Problematik befasst und bin dabei auf interessante Neuigkeiten gestoßen. Wir (mein Freundlicher, einige im Forum und ich) hatten ursprünglich angenommen, die Ladeschale ist zu alt. Im Leihwagen (A4) funktionierte sie aber einwandfrei. Da der Antennenumschalter in der Schale ist, kann es auch nicht daran liegen. Zumal ja die Autoantenne tatsächlich aktiviert wird, klackt das Handy in die Schale. Nur kommt nicht mehr viel von den Signalen da oben an. Also Interface oder irgend etwas auf dem Weg zur Dach-Antenne. So, das Interface ist neu, das Handy übrigens auch (6310i), doch der Empfang nach wie vor schlecht. Also hab' ich nochmal nachgehakt. Und siehe da. Hinter der rechten Hinterradverkleidung steckt eine Art Verstärker, in AUDIanerkreisen "Kondensor" genannt. Auf mein Bitten fragte mein Freundlicher erneut bei der technischen Hotline nach und bekam Antwort per Fax. Tatsächlich könnte ein defekter Kondensor Ursache für meine Probleme sein. Die Symtome sind ähnlich wie auf dem AUDI-Fax: Schlechte Gesprächsqualität, häufiger Gesprächsabbruch und so weiter. Am Montag habe ich morgens einen Termin in der Werkstatt zum Kondensorwechsel und bin gespannt.

Falls Interesse besteht, halte ich euch auf dem Laufenden.

Gruß

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

mal so ne frag zu den handy ´s. kann ich eigentlich auch eine E Pluskarte in der Handy Freisprecheinrichtung nutzen ? Schaft die Dachantenne das ?

Oder ist sie nur auf das D netzt ausgerichtet?

 

 

?(

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

bin zum ersten Mal hier, habe Kontaktspray benutzt, dann wird es besser. Die Kontakte beim Handy liegen ja blank, und diese sollte man auch von Zeit zu Zeit "bearbeiten"

Ciao

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi, Leute...

habe eben meine FSE in Betrieb genommen...

Ist ne werksseitige Vorbereitung in Kombination mit ner Cullmann Schale (mit Spiralkabel)

Da mein VDO - Radio keinen Telefoneingang (nur ne Stummschaltung) besitzt, musste ich begreiflicherweise ein wenig basteln.

habe jetzt erst mal nen externen Lautsprecher reingelegt, suche aber noch ein Lautsprecher - Relais, wie es in den Cullmann Einbausätzen verwendet wird, dann geht´s auch über die Frontlautsprecher :)

Für die, die es interessiert: hinter dem Radio befindet sich ein ROTER 8fach Stecker, bei dem 3 Kontakte belegt sind. Nachfolgend die Belegung des Steckers, allerdings konnte ich die Zahlen darauf nicht mehr erkennen, war schon zu dunkel, also nach Kabelfarben sortiert:

 

schwarz / weiss Stummschaltung Radio

blau / rot Lautsprecher Plus

braun / rot Lautsprecher Masse

 

d.h., Plus und Masse am Lautsprecher konnte ich nicht zweifelsfrei identifizieren, da mein Messgerät ne ziemlich schwache Batterie hatte, aber an der Stelle ist ein Dreher nicht wirklich weltbewegend.

Die Lautstärke kann man natürlich in dieser Bauart nur über das Handy regulieren, aber das sollte eigentlich kein Problem darstellen.

Ich hab dann noch ne Brücke auf den TelMute Eingang am Radio gelegt (vom schwarz/weissen Draht her, s.o.) und siehe da, ein Anruf kommt, das Radio schweigt, ich kann mein Gegenüber hören und das Mikrophon funktioniert ebenfalls zufriedenstellend.

By the Way: ein Multifunktionslenkrad hab ich natürlich nicht, sonst hätte mich die Aktion wahrscheinlich länger beschäftigt als nur eine Stunde :)

Gruss, Zurbel

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

...so, da bin ich wieder mit meinem leidigen (Ex)Problem, das nun behoben zu sein scheint. Habe gestern eine ausführliche Probefahrt in empfangsschwächere Gebiete unternommen und die FSE nach dem Wechsel des "Kondensors" (Verstärker) getestet. Was soll ich als Laie sagen: Es fusioniert jetzt erst einmal alles. Die Verständigung ist besser als zuvor. Rückkopplungen hatte ich eigentlich nur, wenn der Angerufene auf seine eigene Lautsprechertaste drückte. Ansonsten scheint das Problem aus der Welt geschafft zu sein.

 

:D Freu' mich!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@a2silverstorm:

Kannst Du das genauer beschreiben welches Teil das war und wie du das mit dem Freundlichem geregelt hast?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Der Kondensor (Verstärker) liegt (siehe oben) hinter der rechten Kofferraumverkleidung (Filz, nicht die Klappe). Die muss runter und neu verklebt werden. Mein Freundlicher hat die AUDI-Hotline offensichtlich genauso genervt wie ich ihn. Dann kam ein Fax von AUDI, dass bei Gesprächsabbruch und schlechter Gesprächsqualität (also genau mein Problem) der Kondensor gewechselt werden muss. Nun habe ich noch Ganartie und für den Wechsel natürlich auch nüscht bezahlt (das wär's noch).

Ich ruf' dann mal meinen Freundlichen an und frag', ob das generell (auch nach Ablauf der Garantie) auf Kulanz ersetzt wird.

Is das okay?

Gruß

Lars

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen