Jump to content

Cyberjack

User
  • Posts

    936
  • Joined

  • Last visited

Everything posted by Cyberjack

  1. Wenn Du aus Aachen bist: ab zur Fa. Fleischhauer und nach Herrn Otto fragen, bzw. nach dessen Team. Das sind die 3L-Profis. M.
  2. Kurz noch: Da das Auto bei der Fa. Fleischhauer steht ... Falls die zum Fleischhauer in Aachen gehören, soll der Meister mal in Aachen anrufen und Herrn Otto verlangen. Das soll wohl nach einigen Berichten hier im Forum der "3L-Gott" sein. M.
  3. Na dann Grüß mir die Insel, wo gehts denn hin? M.
  4. Korrekt, die Engländer halten dann schön Abstand oder suchen gleich das Weite War allerdings auch auf dem anderen Auto drauf, also das mit den Vespas, damit man so erkennt, daß wir zusammen gehören. Ich bin die ersten 3 Mal auch ohne so einen Kleber ausgekommen, die Nummerntafel alleine reicht meistens schon Trotz der enormen Verkehrsdichte ist der englische Verkehr i.d.R. unstressig, weil disziplinierter. Und an den Linksverkehr gewöhnt man sich, vorallem wenn man im eigenen Auto sitzt. Dann sitzt man ja wenigstens auf der "richtigen" Seite ... M.
  5. Nachdem ich wieder mal die Zeit habe (nachwuchsbedingt), mal wieder ein aktueller Reisebericht: Am 19. Mai diesen Jahres ging es anläßlich meines 35. Geburtstages mit meiner Freundin und einem Bekannten (in einem weiteren Auto) mal wieder nach England. Im zweiten Auto waren neben dem Bekannten auch noch 2 Vespas (PK 125 XLS und Cosa 200 EBC) untergebracht. Mit diesem sollte am Abend des 20. Mai das Ace Cafe in London aufgesucht werden, da an diesem Abend die regelmäßige "italian scooter night" stattfindet. Abfahrt war gegen 20 Uhr am Bodensee (Nähe Bregenz), es ging über die A96 und (durch) Ulm, weiter über die A8 Stuttgart und Karlsruhe, dann weiter über die A65 bis Landau und ab dort über die B10 Richtung Pirmasens. Dann wieder auf die A8 und weiter via Saarbrücken nach Luxembourg. Dort tanken (eh klar) und weiter via Belgien und einem kurzen Stück Frankreich nach Calais. Mit P&O Ferries dann über den Kanal nach Dover und von dort via M20, M26 und M25 nach London. Dort sind wir dann 2 Nächte gebleiben, haben die Vespa durch London gefahren (ja auch über die Tower Bridge ) und sind dann weiter Richtung Cornwall. In Cornwall dann ebenfalls 2 Tage, der A2 ist sogar bis zum "Land's End" gekommen und hat in Cornwall ein paar schöne Sachen gesehen. Von dort ging wieder retour mit einer Übernachtung in Portsmouth. Am nächsten Tag noch im Osten Londons das 2. größte Shopping Centre in England besucht, das Bluewater Shopping Centre. Am Abend ging die Fähre wieder ab Dover und dann die Strecke via Belgien, Luxembourg und Stuttgart-Ulm wieder zurück. Übrigens war das Wetter wieder ganz England "unlike", 5 Tage Sonne, die letzten 2 Tage mit "Mini-Heatwave" und 30 Grad. Ein Foto ist am Strand vom Looe Beach in Cornwall entstanden. Am Mittelmeer ists auch nicht schöner ... Gesamtfahrstrecke: 3300 km, Durchschnittsverbrauch: 3.6l/100km, da in DE einige flotte Autobahnstücke dabei waren. Immerhin war ich jetzt schon das 4. Mal mit dem A2 auf der Insel, einmal davon sogar auf der 2. Insel namens Irland. Defekte: keine.
  6. Wichtig ist vorallem, wie schon weiter vorne erwähnt: Das Öl muß SELBSTMISCHEND sein. Es gibt auch 2T-Öle, die genau das nicht tun, da setzt sich die Suppe dann u.U. ab und dann kann's qualmen M.
  7. Sinn machts evtl. wegen den Übergangwiderständen. Aber ein Spritzer WD40 oder Kontaktspray dürfte dasselbe bewirken. M.
  8. Wenn er das hier posten wollte, hätte er es sicher schon getan. Aber ich glaube da werden wir lange warten .... M.
  9. Ist schon ok so. Normalerweise kommen hier ja eher A2-spezifische Fragen, deswegen auch der derzente Hinweis aufs Lupo 3L Forum. Fragen kann man hier ja alles M.
  10. Ich würde Dir empfehlen das Auto aufladen zu lassen und zum Autohaus Fleischhauer nach Aachen zu bringen. Du bist ja wohl aus Bernkastel-Kues, da dürfte das wohl noch angehen. Für die Euros, die Du schon verbraten hast, wäre das schon drin gewesen. Herr Holger Otto, Team Meister Schürmann 0241/5180371 Europaring Aachen. M.
  11. Wenn Du Dir im Lupo 3L Forum mal die Mühe gemacht hättest, die Boardsuche zu bemühen, hättest Du einige Threads zu der blau blinkenden Anzeige gefunden. Kein Wunder, daß Du dort keine Antwort bekommen hast ... www.Lupo3LClub.de :: Thema anzeigen - Kühlmitteltemperaturleuchte zum Beispiel. Ich hab auch mal den Threadtitel angepasst, zur blauen Lampe dürftest Du im Lupoforum mehr Antworten bekommen. M.
  12. Ich fahrs auch schon eine Weile. Zuerst im MB 220er Einspritzdiesel (vor CDI, schon 16V aber ohne Turbo, Bj. 97). Hier war auch ein ruhigeres Laufen festzustellen, weniger Rußen und besseres Startverhalten. Auch beim A2 (1.2er) fahre ich schon über 2 Jahre mit 2 Takt-Öl Zusatz rum. Hier ist auch ein ruhigerer Lauf und ein besseres Rußverhalten zu beobachten. Mein Bekannter fährts in seinem Opel 1.7 CDTI mit denselben Erfahrungen. Wichtig ist nur ein sog. selbstmischendes Öl zu fahren, eben damit sich das Zweitaktöl im Diesel mischt. @ Nachtaktiver: Gerade bei der Vespa ist es wichtig ein gutes Öl zu fahren. Am besten ein Fullsyn Öl, gibt da ja einige. Mein Bekannter (der mit dem o.g. CDTI Motor) ist hauptberuflicher Vesparestaurateur und hat schon Dutzende Motoren revidiert, auch vor kurzem meinen eigenen. Der wurde nach dem Neuaufbau (2003) nur mit gutem Öl gefahren (ca. 8000km) und hatte keinerlei Ablagerungen im Zylinder oder Auslaßtrakt. Wenns da Ablagerungen gibt dann liegts entweder an falschem Gemisch, oder defekter Gemischaufbereitung (Vergaser zu fett), oder natürlich an billigem Öl. M.
  13. Wenn Du nach dem Kauf noch zusätzlich mindestens 2000 EUR auf der hohen Kante hast, kannst das Risiko eingehen. Mein Scheff hat so eine Gurke (A6 quattro mit dem V6 TDI Bj. 2002) gekauft, km-Stand war frisiert (wie sich später herausgestellt hat) und dann ist erst mal der Zahnriemen übergesprungen, weil schlmapig gewechselt vom Vorbesitzer. Hat dann in einem fast 5000 EUR Motorschaden resultiert. Wie schon einige Vorposter gesagt haben, ohne ausreichend EUR auf der Seite ist so eine Kiste ein Faß ohne Boden. M.
  14. Die Antennen sitzen im übrigen in der Heckscheibe und nicht in der Stoßstange ... Wenns ein Concert II ist, gibts ja auch noch die ZF-Leitung zur Steuerung der 6 Antennen, die würde ich auch noch prüfen. Die geht neben dem Antennenkabel auch nach hinten zum Antennenverstärker bzw. der Switchbox. M.
  15. Uuuuuuuuuh .... Du darfst jetzt auch neue Trommeln kaufen. Bei den im A2 (und Lupo 3L) verbauten Alutrommeln dürfen NUR die speziellen Bremsbeläge verwendet werden, mit den normalen vom 1.4er wird die spezielle Beschichtung in der Alutrommel ratz-fatz abgeschliffen und die Alutrommel ist Altmetall. Mehr dazu: www.Lupo3LClub.de :: Thema anzeigen - ACHTUNG!!! Warum hintere Bremsbeläge vorzeitig verschleißen: Hier im Forum gibts da auch Threads dazu, die Suche hilft ... M.
  16. Offensichtlich bekommst Du kein Tachosignal, d.h. das Navi "merkt" nicht wenn sich das Auto bewegt. Deswegen gibts auch nur ein GPS-Update der Position. Du mußt überprüfen ob die Impulse am Navi ankommen, scheinbar liegt hier der Fehler. M.
  17. Man sollte auch bedenken, daß harman/Becker den 1DIN-Navi-Markt sterben lassen hat. Es gibt keine neuen Geräte mehr und auch der Reparaturservice wird von Becker selber nicht mehr durchgeführt. Siehe auch http://forum.pocketnavigation.de/forum1000118-becker-radio-navigation-din/1146340-becker-din-navigation-support-wirklich-komplett-wegrationalisiert/ M.
  18. Die DX CDs sind für BNS 4.X (für ein BNS 3 bräuchte man die alten "C" System Discs, aber die gibts nicht mehr neu, 2008 ausgelaufen). Auch die DX werden früher oder später auslaufen, Blaupunkt gelabelte gibts gar keine mehr, der Vertrieb geht jetzt ausschließlich über den Webshop von Teleatlas, das Kartenmaterial ist, wie von gaudi erwähnt, eh immer dasselbe. Für die derzeitigen Navi CD Preise würde _ich_ keine mehr nachkaufen, höchstens noch eine aktuelle MRE (Major Road of Europe) für die Grobnavigation, und für alles andere ein mobiles Navi. Die können mittlerweile alles besser, gerade im Bezug auf TMC (Pro), Maut sperren (im Ausland), und die Kartenupdates sind auch billiger (Stichwort Garmin nüMaps) M.
  19. Beim Händler. Aber aus gemachten Erfahrungen weigern die sich sehr oft das Update einzuspeilen, weil dabei desöfteren der Navirechner stirbt. M.
  20. Kupplung das erste Mal ersetzt nach knapp einem Jahr bei km 30000. Seit ca. km 60000 wieder das gleiche Spiel (nach weiteren 3 Jahren). Ungefähr solange liegt schon die Tauschkupplung von LUK hier rum. Ich bin mit der Rutschkupplung schon 3x nach England bzw. Irland und einige Male nach Italien und Frankreich gefahren. Grundsätzlich fahr ich _NUR_ im Normalmodus, den ECO-Mode verwende ich nur um an der Kreuzung den Motor abzustellen. Der ECO-Mode macht die Kupplung noch schneller kaputt, das ständige Gekuppel ist der Haltbarkeit (auch anderer Komponenten) nicht gerade zuträglich. Ich fahr jetzt mal bis km 120000 (Zahnriemenwechsel) so weiter und lasse die Kupplung dann mitwechseln. M.
  21. Kurz und billig, sicher auch einen Versuch wert: Den Druckspeicher tauschen. Der kost nicht viel und ist in 2 Minuten getauscht. M.
  22. Ist nach einem Start IMMER an, die ECO-Lampe. Man muß schon den Knopf drücken, damit ECO aus ist und bleibt, bis zum nächsten (Zündschlüssel-)Start. Ansonsten müssen ein paar Sachen passen, sodaß Start-Stop funktioniert: Kühlwasser über 17 Grad Generatorlast unter 80% Batterie muß Nennspannung haben Außentemp. nicht unter 0 Grad Zusatzheizung (elektr.) darf nicht laufen Ansonsten kann es dafür noch mehr Gründe haben, wie z.B. eine schlampig oder nicht richtig durchgeführte Getriebegrundeinstellung, ein defekter Bremslichtschalter, ein Kupplungssteller der außer Toleranz ist, spinnendes Getriebesteuergerät usw usf. @ Garfield: Gib ihn zurück, außer Du willst viele km zu einer kompetenten Werkstatt fahren, denn in Österreich wirst Du KEINEN Händler finden, der sich mit den Eigenheiten des DSG085 im A2 (und im Lupo 3L) auskennt. M.
  23. Zufrieden? Ja, schon ... Kupplung neu bei 30000 km (immer noch/wieder im Eimer, rutscht) Kennzeichenleuchten neu bei 60000 km (Plastikscheibe gebrochen) Ölsensor bei 92000 km Domlager li/re, Stoßdämpfer li/re vorne, Radlager links bei 96000 km 2x Marderschaden, aber da kanns Auto nix für. Würde ich wieder kaufen. M.
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.