Sign in to follow this  
Sorrento

Hydrauilkpumpe 1.2 TDI

Recommended Posts

Hallo,

 

ich habe mal eine Frage an die 1.2-Fahrer unter euch:

 

wenn ihr euren Kleinen über Nacht abgestellt habt, wie lange braucht die Pumpe in etwa, bis ihr den Motor anwerfen könnt?

 

Sind bis zu 25 Sekunden bei sehr kalten Nächten bzw. 17 Sekunden beim momentanen Wetter noch im Grünen Bereich? :ver :ver

 

Wenn ich nach einigen Stunden Standzeit (also mit fast vollem Druckspeicher) anlasse, dann reciht die Vorglühanzeige vollkommen, aber eben nciht über Nacht.

 

 

 

PS:

Erinnert mich schon fast an den seligen Familien-Citroen CX: wenn da über Nacht derDrückspeicher leer war, lag der Wagen schlaff unten auf dem Boden und dann ging "das Kamel" erst auf der Hinterachse nach oben und schließlich auf der Vorderachse- und man konnte nach kanpp einer Minute abfahren. :HURRA:

Share this post


Link to post
Share on other sites

Hallo,

 

auch bei den Frostgraden sprang meiner morgens(kalt) sofort beim Zündschlüsseldrehen an, das heißt vielleicht mit 1-2 Sekunden Verzögerung.

 

Gruss Jürgen

Share this post


Link to post
Share on other sites

Naja, einen Rennstart wie in LeMans würde ich sowieso nicht gewinnen (gemütlich hinsetzen, Jacke und Krams ablegen), die Pumpe startet ja schon bei geöffneter Fahrertür, deshalb habe ich bisher noch nicht wissentlich auf Hydraulikdruck gewartet.

Den Motor kann ich auch starten, während die Pumpe noch läuft. Wenn es mal kälter ist, kann es dann manchmal bis zu 15 sec dauern, bis der Rückwärtsgang drin ist. Dann braucht m.E. auch die Pumpe länger. 17 s nach einer Nacht bei mildem Wetter kommt mir allerdins ein bisschen lang vor.

Share this post


Link to post
Share on other sites

echt? ?ver

 

Also solange wie ich die Pumpe noch höre, kann ich meinen Kleinen defintiv nicht starten (versuchen schon, aber es passiert nichts)

 

Ich dachte bislang eigentlich, das wäre ein Feature und kein Bug :WTR:

 

Woran könnte das denn liegen? Hydrauliksystem undicht?

 

Dann müsste er bei euch den Druck ja länger aufrecht halten können...wie lange dauert es denn z.B. nach ! Woche Urlaubspause bis der Wagen startklar ist?

Share this post


Link to post
Share on other sites

Hallo,

 

schau dir mal dein Nehmerzylinder an , ob die Manschette im Eimer ist und ölig aussieht. Messen ob der Nehmerzylinder noch im Toleranzbereich ist. Bei geringfügiger Dejustierung kann es zur Anlasssperre kommen. Eine Grundeinstellung+Nehmerzylinderjustierung sollte Abhilfe schaffen.

 

Gruss Jürgen

 

PS:Oder deine Hydraulikpumpe wird so langsam müde, was ich nicht hoffen will für dich. Siehe ein paar Threads davor.

Share this post


Link to post
Share on other sites

Hallo,

 

 

"schau dir mal dein Nehmerzylinder an , ob die Manschette im Eimer ist und ölig aussieht. Messen ob der Nehmerzylinder noch im Toleranzbereich ist.

 

Hast du ein Foto zur Hand oder kannst mir in etwa sagen, wo ich den Zylinder finden kann? Eine Sichtprüfung bekomme ich noch hin, aber was menst du mit Toleranzbereich?:ver

 

>Bei geringfügiger Dejustierung kann es zur Anlasssperre kommen. Eine Grundeinstellung+Nehmerzylinderjustierung sollte Abhilfe schaffen.

 

ok; Anfang Mai läuft meine Gewährleistung eh ab, und zuvor wollte ich dem Kleinen noch "freiwillig" 8000km zu früh eine Inspektion zukommen lassen.

Share this post


Link to post
Share on other sites

Es ist meines Wissens nach Abhängig von der Softwareversion (ob Motor oder Getriebe kann ich nicht sagen), ob der Motor sich bei noch-nicht-aufgebautem Hydraulikdruck starten lässt oder nicht.

 

Bei mir braucht die Pumpe auch ca. 20 - 25 Sekunden, wobei ich das Gefühl habe, dass es früher schneller ging.

 

Im 3L-Lupo-Forum wurde gerade letztens eine mögliche Lösung des Problems diskutiert: Austausch des Druckspeichers:

http://www.lupo3lclub.de/forum/viewtopic.php?t=2695

Share this post


Link to post
Share on other sites
Guest maulaf

Also bei meinen Kleinen braucht die Hydraulikpumpe immer unterschiedlich lange am frühen morgen.

Je nach Wetterlage und Temperatur habe ich im Winter schon manchmal die "Anlasssperre" gehabt. Jetzt im Frühling kann ich schon nach dem Vorglühen (1-3sec) sofort starten.

 

Gruß

Lutz

Share this post


Link to post
Share on other sites
Original von Martin

Es ist meines Wissens nach Abhängig von der Softwareversion (ob Motor oder Getriebe kann ich nicht sagen), ob der Motor sich bei noch-nicht-aufgebautem Hydraulikdruck starten lässt oder nicht.

 

 

So ist es. Ich kann starten auch wenn die Pumpe noch rennt, allerdings wird der Gang erst eingelegt wenn die Pumpe fertig ist.

 

Michael

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this