Jump to content

kaland

User
  • Posts

    74
  • Joined

  • Last visited

Everything posted by kaland

  1. Vielen Dank für deine Rückmeldung und deine super Schilderung. Ja! Verschmutzung des Öl´s kann ichbei mir bestätigen! Ich hab jedes mal wenn ich die Pumpe drausen hatte neues Öl eingfüllt. Das N255 werde ich mich noch mal vornehmen... Beste Grüße Christoph
  2. Hallo, ich möchte an dieser Stelle eine kurze Rückmeldung geben: Der A2 kann sich wieder aus eigener Kraft am Straßenverkehr beteiligen! Meine anfangs gestellte Frage: Kann ich mir nur selber beantworten. Das Ventil zur Steuerung des Kupplungsnehmers (N255) ist in meiner Hydraulikeinheit defelt. Der Kauf einer gebrauchten Ersatzeinheit hat das Problem behoben. Ich habe meinen Druckspeicher auf die andere Hydraulikeinheit gebaut und die Einheiten getauscht, GGE erfolgreich durchgeführt... Schön das er wieder fährt! Mich wundert nur das ich vorher noch nie davon gelesen habe das das Steuerventil N255 kaputt gehen kann. Sonnige Grüße aus Braunschweig
  3. Hallo, ich suche eine komplette Hydraulikpumpeneinheit zu Testzwecken für meinen 1.2TDI. Beste Grüße
  4. aber sollte in VCDS der Wert G 162 nicht vor der GGE auch überprüft werden? So habe ich es mir Wiki Artikel zur GGE gelesen. Ich werde wenn ich wieder Zeit finde mal die GGE versuchen. Schlechter als jetzt kann es nicht werden. Habe ich zum KNZ einstellen geprüft. i.O. Etwa 4 Schaltvorgänge sind möglich bis zum nach pumpen. Danke für die Tips
  5. Hallo, meinem A2 Bj.02 mit 250000km und neuem Getriebe mit Kupplung und Führungshülse vor 3Jahren sind die starken Minusgrade nicht bekommen. Der Motor ging sehr gut an bei -14°C. Aber zu vor musste die Hydraulikpumpe etwa 3Minuten pumpen. Der aufgebaute Druck reichte aber nicht aus das das GSG eine Startfreigabe für den Anlasser gab. Also noch mal pumpen lassen bis ausreichend Druck da war (auch spürbar daran das die Kupplung irgendwann trennte). Also Motor an, alles gut... leider nicht. D wurde im FIS angezeigt aber nicht eingelegt und auch R war nicht zu finden. Nach einiger Zeit (ca.2 min) hatte sich das dicke Öl in Bewegung gesetzt und alles war gut. Der A2 war normal fahrbar. Danach war alles unauffällig bis vor etwa drei Wochen beim anfahren der Motor abgewürgt wurde. Das passierte mehrere male und das einkuppeln war auch unbekannt ruppig. Vor zwei Wochen verweigerte er dann komplett den Dienst. Gestern habe ich den Wert vom KNZ ausgelesen dieser stand bei 1,62 V. Dann habe ich den Wert auf 1,93 V eingestellt und war guter Dinge. Fehlerspeicher gelöscht und wollte den Motor starten, aber nix. Keine Startfreigabe? Warum, der Wert ist doch gut?! Also den Wert für den Hydraulikdruck kontrolliert 2,93 V. Passt auch. Bremslichtschalter Block 004 Wert 2, 8.Stelle 0 Bremse los 1 Bremse getreten. ist also auch i.O.!? Aber wenn ich die Bremse trete muss doch der Wert im Block 002 Wert 2 von 1,93 auf etwas um die 4 Volt ansteigen. Das passiert aber nicht! Aus welchem Grund wird der KNZ nicht angesteuert wenn ich auf die Bremse trete? Einen KNZ mit Hall Geber möchte ich einbauen aber das hilft mit ja nur wenn dieser auch hydraulisch angesteuert werden kann. Und jetzt wird der KNZ nicht angesteuert. Was ich aber festgestellt hab: Ziehe ich den Stecker der Hydraulikeinheit ab und stecke ich den wieder drauf. So zieht der KNZ einmal an und entspannt sich wieder. Aber warum zieht er nicht an wenn ich die Bremse betätige? Das sollte doch auch ohne durchlaufene GGE möglich sein. Oder ist es so das nach dem Einstellen des KNZ immer erst eine GGE erfolgreich absolviert werden muss bis der KNZ anzieht wenn man auf die bremse tritt? Hat jemand Erfahrungen mit diesen Symptomen, oder einen Lösungsansatz? Ich bin dankbar für jede Anregung und Antwort. Beste Grüße Christoph
  6. Hallo bei meinem Motor (250000km ANY) ist kein Unterschied fest zu stellen ob kalt oder warm trocken oder feucht. Jedoch beim Verhalten der Kupplung/KNZ leider sehr wohl. Zum Glück ist bis vor kurzem das ein und auskuppeln ganz normal von statten gegangen. Kein "rupfen" oder abwürgen des Motors. Aber das Verhalten der Kupplung und dessen Krichpunkt variiert bei meinem A2 sehr spürbar. Wenn ich an der Ampel warten muss und dabei auf der Bremse stehe z.B. Ich würde das mal so Beschreiben: Wenn er einen guten Tag hat, geht in solch einer Situation die Start/Stopp , an einem "schlechtem" Tag geht sie nicht. Und es fühlt sich an als ob die Kupplung nicht richtig trennt. Wenn ich dann auf N stelle geht die Motordrehzahl sichtbat hoch. Das habe ich auch mit frischer GGE nach Getriebetausch, neuer Führungshülse und neuer Kupplung (vor ca. 3Jahren) fest gestellt. Letztes WE musste der A2 in Berlin bleiben da er meiner Frau den Dienst verweigert hat. Der Gangsteller hat keine Gänge eingelegt. Beste Grüße Christoph
  7. Bevor du zu ATU fährst, bleib dann doch besser beim Freundlichen. Oder etwas Mut und Verständniss zusammen nehmen und selber schrauben.
  8. Ich fahre ANY und auf Grund des geringen Verbrauchs auch mit geringer Schadstoffbelastung. Und da mein A2 teschnich noch lange nicht verbraucht ist erde ich ihn auch nicht abgeben. denn in meinen Augen gibt es keine größere Umweldverschwendung intakte Autos gegen Prämie weg zu schmeißen. Was für ein Blödsinn!
  9. Diese Problematik kenne ich auch. Jedoch fahre ich mit diesem Zustand der Kennzeichenbeleuchtung jetzt schon über sechs Jahre rum. Das Gehäuse der Leuchte ist immernoch dicht. Ich würde erst was erneuern wenn es wirlich nötig ist. Aber bei der neuen KZL werde ich gleich VA Schrauben verwenden!
  10. ich merke es den Prüfingenieuren an das sie keine Routine mit dem Kleinserienfahrzeug haben. Machen sie mal die Haube auf! ... ne geht nicht auf, nur ab! Die Sache mit der Fahrgestellnummer kenne ich auch Mit der Start Stop auf dem Bremsenprüfstand ist auch immer lustig anzusehen. Aber wenn man grinst oder gar lacht... sollte man lassen sonst darf man mit Sicherheit wieder kommen. Ohne mir mein Auto nochmal vor zu nehmen zur HU zu fahren würde ich aber auf keinem Fall machen. Das kann Geldverschwendung sein.
  11. Na ja... GGE machen und dann sollte alles gut sein. Das Auto ohne GGE zum laufen zu bakommen kann klappen, kann aber auch gewaltig schief gehen.
  12. Könnte es sein das die Raddrehzahl an der Hinterachse fehlt, und er mit den Messdaten durcheinander kommt und aus dem Grund nicht schalten will? Nach einer geglückten GGE braucht man nicht auf der Bühne zu testen. Einfach losfahren und alles ist gut!
  13. Moin, bei mir kommt es auch manchmal vor das das Aufrichten der Rückenlehne nicht möglich ist. (Vermutlich durch einen Mechanismus der das Aufklappen beim Wegtragen verhindert.) Das hängt mit den beiden Dornen und deren Federn zusammen. Ich behelfe mir damit: Das ich den Sitz mit "Schmackes" hinten runter drücke. Wenn beide Federn gleichweit eingedrückt sind wird über die kleinen Kugeln unter der Feden der Mechanismus frei gegeben. Dann die Lehne im Bereich der Kopfstützen etwas auf die Sitzfläche drücken dann sollte es "klack" machen und die Lehne sollte sich aufrichten lassen.
  14. Also ich sehe den Zentrierstift als Montagehilfe an. Um Gertiebe und Motor einfacher zusammenfügen zu können. Aber mit etwas Geschick lässt sich die Kupplungsscheibe auch nach Augenmaß mittig im Federring ausrichten. Aber spätestens nach dem ersten Treten des Kupplungspedals sitzt alles an der richtigen Position.
  15. sowohl 1. als auch 2. ist auch mir bekannt. ich habe wie @cer auch gelernt mit dem Gas dieses Verhalten zu umgehen. Mit recht gutem Erfolg. Nur wenn ich nicht bei der Sache bin kommt es manchmal noch vor. zu Punkt 2: Wenn die Parameter eindeutig sind z.B. Vollgas dann wird nicht ausgekuppelt beim wechsel von D - E. "Nur wenn die Entscheidung unklar ist wird kutz im Handbuch nachgeschlagen was zu machen ist." Und dazu sicherheitshalber ausgekuppelt. Das ist meine Feststellung.
  16. so: der audi ist von innen sehr schick! aber leider ist das auch schon fast alles lüftergebläse läst sich nicht normal steuern der autoscan mit vcds läst sich nicht ausführen ein magnetventiel an der spritzwand beifahrerseite ist am klackern ( das kenne ich nicht von meinen anderen A2) der motor hat beschleunigungslöcher ab etwa 2500 u/min und es gab mal einen frontschaden durch den der klimakühler und der wasserkühler getascht werden mussten. bei dieser "reparatur" ist aber was falsch gelaufen und die klimaanlage ist seit dem undicht. hält etwa 2 tage. viel runter und zu viel bastelei für den preis ich hab ihn nicht mitgenommen trotz dem ich die inneneinrichtung sehr gut fand. vielen dank für die hinweise und infos! grüße christoph
  17. kaland

    Antenne

    äh, wenn ich mich recht erinnere ist die in der heckscheibe da wo auch die scheibenheizung ist. und der antennenverstärker sollte in einem fach neben der baterie sitzen. aber da bin ich mir nicht ganz sicher.
  18. vielen dank für die sehr informativen antworten! ich werde mal sehen was ich preislich noch machen kann.
  19. ja ich fahre morgen hin und werde mal genau sehen was los ist. lässt sich über vcds ermitteln was die klimaanlage genau hat?
  20. aber das was verbaut ist schaut aber auch ganz gut aus. wenn die sitzheizung auch wirklich geht. sind das dann eigentglich sportsitze oder standart mit leder bezogen?
  21. hallo, ich hab was gefunden und bin mir nicht ganz sicher ob preis und laufleistung und mängel gut zusammen passen! da ich bis jetzt nur gebrauchsautos gekauft habe war mir zustand nicht so wichtig. hier ist die anzeige: https://www.ebay-kleinanzeigen.de/s-anzeige/audi-a2-1-4-tdi-s-line-plus/808107906-216-3075 für anregungen und tipps bin ich sehr dankbar
  22. zum kontrollieren mal die öleinfüllschraube herausdrehen. dann ist sofort zu erkennen ob zu viel flüssigkeit vorhanden ist. und wenn nichts raus läuft, dann mal mit dem finger reinlangen und die ölkonsistenz prüfen.
  23. ich gehe natürlich davon aus das ERST alles kontrolliert und eingestellt wird z.b. der wert vom knz und so weiter. und dann erst die gge gestartet wird. das austauschen von "angelernten" steuergeräten halte ich für etwas riskant da diese auf das spenderfahrzeug "angelernt" sind. aber risikofreudige menschen sollten nichts unversucht lassen. es könnte ja klappen aber es könnte auch nicht klappen.
  24. warum wurde der fehlerspeicher ausgelesen? wenn der gang nicht eingelegt werden kann (warum auch immer) blinkt die anzeige. das ist zumindest meine erfahrung mit dem rückwertsgang. - ölstand korrekt überprüfen - knz einstellen - gge machen wenn die gge "durchläuft" dann sollten alle komponenten die für das schalten zuständig sind i.o. sein.
  25. der preis ist interessant! der fehlerspeicher sollte vor dem kauf ausgelesen werden. wegen der glühanlage. da das fz abgemeldet ist wird das mit der probefahrt nicht einfach. da bin ich immer skeptisch. ich hab da mal einen lagerschaden nicht erkannt da ich den wagen/motor nicht wahrm fahren konnte.
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.