Jump to content

MrE

User
  • Content Count

    21
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.4 (AUA)

Wohnort

  • Wohnort
    OF

Recent Profile Visitors

421 profile views
  1. Eine Seite zurückblättern, vorletzter Beitrag: anlernen 5 Minuten Batterie ab? 5 Minuten Zündung an (ohne motorstart) 5 Minuten Leerlauf (kein Gas geben) dann Motor aus? und fertig
  2. Da Fällt mir auch nichts mehr dazu ein... (Halterungen von diesem 90° Stift - Thermostat gebrochen, wo sind die ganzen Plastikteile btw?) Das Ding hat sich schön im Kühlmittelregler Gehäuse verkeilt, ich bekomms nicht Raus ! in welche Richtung Pumpt eigentlich die Wasserpumpe? hab jetzt dieses Flache 80° Thermostat noch dazu! eingebaut, jetzt ist alles "normal"... ich wechsel mal lieber bald das Gehäuse? ob mein gefühlter Mehrverbrauch davon kommen könnte?
  3. Mein Tipp: Also gefühlt hat bei mir dieser spezial Öleinfülldeckel: 030 103 485 AE mit Belüftungsloch? Wird scheinbar empfohlen beim Golf? und der Austausch der Dichtungen für den Ölabscheider (und dabei den Ölnebelabscheider auch gleich saubergemacht) sehr gut geholfen... ist günstig und geht relativ schnell. Falls das schon genannt wurde, sry
  4. Normalerweise gegnteiliges Problem: Gibt viele Beiträge zu Türschloss / Beifahrertür geht nicht auf erstmal Kabel überprüfen? vorne an der Tür unter der Gummiabdeckung der Stecker OK? Meine Tür ging nicht auf... Konnte den Türschlossstecker vom Türsteuergerät lösen, Mit einer 9v Blockbatterie und 2 Nadeln das Türschloss direkt angesteuert, super TIpp hier im Forum DANKE Artur ! die Farben: Blau/Grau, Blau/Weiß, Blau/Braun steuern Türschloss und Safe Stellglied? Mein Spezialtrick: sollte in die Hall of Fame oder so: Habe die beiden Äußeren Litzen umgepinnt und in die Mittlere eine Diode geklemmt jetzt gehts o_O < Probier das mal aus Das muss mir auch mal einer erklären Vielleicht reicht es auch aus, die Motoren kurz direkt anzusteuern um es wieder zu normalisieren? bzw. um das Schloss zu "Testen" ?
  5. Ich kaufte dieses besagte Kühlmittelreglergehäuse vor einem Jahr für 100 + 19% = 120 € !! O_o es hat auch die erwähnte Teilenummer, habs bis jetzt noch nicht eingebaut, weil ichs wohl nicht brauch . . . und ich wohn um die ecke... also auf diesem Rohrstück steht : 032 121 110 C Es sitzt quasi direkt neben dem Temp Fühler?
  6. Ich Wette ein Normaler Vielzahn passt bei dir nicht ist bestimmt ein " Bit-Einsatz 1/2" XZN M16 - mit Bohrung "
  7. https://www.youtube.com/watch?v=hR3xSxqTNEY
  8. El Classico ^^ Hatte das 10 Jahre Lang, Flackernde Lichter und ne durchgehend schwerfällige Lenkung, is ganz witzig -.- Hab dann mal den G250 Sensor getauscht, jetzt wieder Prima https://a2-freun.de/forum/forums/topic/16188-tausch-geber-für-lenkhilfe-g250/#comment-246067
  9. Ein Klackern von der Vorderachse... hmmm... Sehr ungewöhnlich bei dem Auto Abgesehen von den Üblichen Verdächtigen: Stabi, Koppelstangen. Tippe ich auf: Muss die Antriebswelle in das Radlager eingeklebt werden? - A2 Forum oder jemand hat 'ne Radnabenmutter (das 12Kant Ding in der Mitte) vergessen oder nicht richtig angezogen? Sollte mittlerweile 'nen Preis geben, wenn man ein Geräusch richtig errät
  10. Richtig: Polo Ölmessstab am AUA / BBY nachrüsten - A2 Forum
  11. Hi, sorry, dass ich auch noch mein Senf dazugebe ^^, aber Wie in Fensterheber - Führungsseil abgewickelt - notwendige Ersatzteile - A2 Forum gesagt...(da is auch ne bebilderte Anleitung) sind beim Valeo Teil 2 Muttern und 2 Nieten mitgeliefert. Brauchst ne Blindnietzange und nen Bohrer um die Nieten rauszubohren Die Clips die die Kabel festhalten von innen lösen ...
  12. Dank Vorsprung durch Technik fahr ich noch mit dem Zahnriemen und der Batterie ab Werk BJ '00 1.4 benziner, hab mal nach 15 Jahren und 150tausend Km ne Sichtprüfung gemacht, sieht gut aus hält noch Tolles Auto, kann man nix sagen. Springt immer an und bleibt nie stehn ^^ In dieser A2 Forum - Einzelnen Beitrag anzeigen - Anleitung zum Zahnriemenwechsel AUA 1,4 Benziner Anleitung steht: Die Unterlegscheiben wieder entfernen, das Gewinde einölen und die Kurbelwellenriemenscheibe mit 90 Nm festschrauben. Anschließend eine Stelle am Schraubenkopf markieren und die Schraube um weitere 90° drehen.
  13. Da du ja immernoch Probleme hast? Klassikfan schreibt doch: " Es steckt auf (zwei?) Zapfen. Einfach nach oben abziehen, bis es "plopp" macht." und den Schlauch hinten kann man dranlassen, oder vorsichtig! weil porös! einfach nach links abziehn, der führt nach links... Also ich hab den Kasten einfach mit bisschen gewalt abgezogen von den gumminippeln, bisschen schmieren vielleicht? dann nach links weggeschoben, der rest steht ja sehr gut hier... Den Flansch der drunter ist und den LMM auch gereinigt, klappt mit "Drosselklappenreiniger ausm Baumarkt super" Der Luftmassenmesser ist ein ganz klein wenig! Fummelig, da beim AUA noch das Rohr für den Ölpeilstab im Weg ist -.- der Rest steht ja hier im Thread und bloß nix in den Motorraum fallen lassen, dann is es weg für immer ^^
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.