Jump to content

Aluliebhaber

User
  • Posts

    19
  • Joined

  • Last visited

1 Follower

Mein A2

  • A2 Model
    1.4 (BBY)
  • Production year
    2004
  • Color
    Kobaltblau Metallic (5F)
  • Summer rims
    17" Fremdhersteller
  • Winter rims
    15" Stahlräder
  • Feature packages
    Style
    Advance
  • Sound equipment
    Radio-CD "concert"
    Zusatz Boxen hinten
    kein Navi
  • Panorama roof
    nein
  • Air condition unit
    ja
  • Hitch
    ja
  • Special features
    GRA /Tempomat
    LED Innenraumbeleuchtung
    Vierspeichen Lenkrad
    Sport Sitze
    Rückbank (3 Sitze)
    Komfortblinker
    12 Volt Steckdose
    Jackpads
    beheizbare Außenspiegel
    Sitzheizung

Wohnort

  • Wohnort
    09337 HOT

Hobbies

  • Hobbies
    Mikromodellbau, Liegerad

Beruf

  • Beruf
    Kfz.-Technikermeister

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

Aluliebhaber's Achievements

  1. Moin Gisli, wurde auch schon eine Druckverlustprüfung durchgeführt? Auch wenn es naheliegend erscheint, dass die ZKD eventuell hinüber ist, würde ich vor einem größerem Eingriff in den Motor die Ursache möglichst genau eingrenzen. Nicht das es am Ende nur ausgeschlagene Ventilführungen sind und die Ventile den Brennraum dadurch nicht mehr richtig abdichten... Wie hoch ist denn die Laufleistung des Motors? Gruß Robert
  2. Moin, bei meinem A2 hatte ich auch den bekannten Riss im Schraubanschluss vom Kondensator. Daraufhin wollte ich ihm auch die erweitere Kur aus Kondensator und Trocknerpatrone bieten und habe genauso herum geeiert mit der Trocknerpatrone. Die alte Trocknerpatrone hätte ich besser drinn lassen sollen... Verbaut hatte ich beide Komponenten von NRF, beim Trockner war auch der eine Schraubanschluss zu klein. Habe mir daraufhin eine passende Schraube gesucht und das Loch nicht aufgebohrt. Bis jetzt ist die Klimaanlage irgendwie dicht und bleibt es hoffentlich auch noch eine ganze Weile. ^^ Ich kann mir gut vorstellen, dass die Trocknerpatronen aus dem Zubehör alle aus dem gleichen Werk kommen und jeder Hersteller klebt am Ende seinen eigenen Aufkleber drauf... Gruß Robert
  3. Vielleicht hat sich auch der Kat gelöst und blockiert den Abgasstrang. Dann kann der Motor auch nicht mehr "frei ausatmen" und verliert auch an Leistung.
  4. Hallo Mike, wurde nach der Putzaktion im Ansaugbereich die Drosselklappe neu angelernt? VG Robert
  5. Moin Claus, bei unseren A2s wird nur auf längeren Fahrten ein Ersatzrad* mit Werkzeug für den Fall der Fälle in den Kofferraum gelegt. Die übrigen Kurzstreckenfahrten im Ort gehen problemlos ohne. Und wenn man dann doch mal einen platten Reifen haben sollte, dann fährt man fix mit dem Fahrrad, etc. nach Hause und holt das Ersatzrad. *(in deinem Fall wäre es das Notrad unter dem doppelten Kofferraumboden) Gruß Robert
  6. Da könnte man zuerst einmal mit einem Multimeter die Ladespannung vom Generator selbst prüfen. Also eine Messung an den Batteriepolen und ggf. noch eine weitere direkt am Generator machen. Sofern er noch eine brauchbare Ladespannung von 13,5 V aufwärts bringt kannst du das ganze unter Last testen, sprich alle elektrischen Verbraucher einschalten (Licht, heizbare Heckscheibe, Klima, Lüftung, Radio, Sitzheizung, etc.) und das einmal bei Leerlaufdrehzahl und bei ca. 2000 U/min. Bricht unter Last die Ladespannung ein liegt dein Generator wahrscheinlich in den letzten Zügen... Wie jung oder alt ist die Batterie? Wenn man den Generator als Fehlerquelle ausschließen kann, würde ich mir als nächstes die Massekabel im Motorraum anschauen. Bei der Alukugel von meinem Vater hatten wir ein ähnliches Problem und da lag es an einem Massekabel. Den Grünspan an den Pressstellen der Anschlüsse hat man erst gesehen, als man die Ummantelung geöffnet hatte... Gruß Robert
  7. Moin, es sieht so aus, dass dort durch das Montiereisen beim demontieren der alten Reifen etwas von der Farbe abgeplatzt ist. Diese Stelle würde ich mit der Feile so lange bearbeiten, bis aus der "kleinen" Kerbe eine größere Fläche wird. Der Reifen sollte die größere Fläche besser abdichten als die kleine. Korossionsschutz ist an dieser Stelle schwierig, da der Reifen dort immer wieder durch Walkbewegungen, etc. Farbe abschabt. Bitte auch die Dichtflächen der anderen Felgenhörner prüfen und ggf. nachfeilen. Stellen wo sich Lackspinnen gebildet haben können auch gleich mit weg gefeilt werden. Das ist häufig bei Aluminiumfelgen der Fall welche im Winterbetrieb genutzt wurden. Viele Grüße Robert
  8. Moin, sofern nicht schon von der Werkstatt durchgeführt: alle Lernwerte vom Motorsteuergerät mal löschen (VCDS oder anderes fähiges Diagnosewerkzeug) und anschließend Drosselklappe und AGR-Ventil neu anlernen. Wenn das nicht viel bringen tut, dann nach Falschluft an der Ansaugbrücke suchen. Viel Erfolg Gruß Robert
  9. @heavy-metal: Ja da hast du vollkommen recht. Der Schraubenkopf liegt an den Stellen normalerweise auf lackiertem Alublech und der Lack würde als Trennschicht ausreichen. Die meisten Schrauben dürften jedoch ähnlich oxidiert, bzw. "aufgequollen" sein wie auf den Fotos weiter oben dargestellt und dadurch den Lack eventuell beschädigen. Manchmal hatte sich beim heraus drehen schon ein kleines Stück vom Lack gelöst. Die Kanten um die Bohrungen kann man vor der Montage der Edelstahlschrauben auch einfach nochmal kurz mit einem Lackstift ausbessern um ganz auf Nummer sicher zu gehen. Der Schraubenkopf der Edelstahlschraube ist ja minimal kleiner und da drückt er auch eher an den Kanten der Bohrung als auf der Fläche. Mit der Kunststoffscheibe passt das dann besser. Und damit das Gewinde der Edelstahlschraube auch keinen Kontakt hat muss es nur sauber zentriert in der Bohrung ausgerichtet festgeschraubt werden. Ist auch eine kleine Herausforderung. @Mtvv: Genau so ist es gedacht und dafür ist das Forum ja auch da. Viele Grüße Robert
  10. Hab ich ganz vergessen zu erwähnen: Bei mir gibt es keine Schrauben mehr, die sind längst alle schon verschickt. Viele Grüße Robert
  11. Die Suche nach passenden Kunststoffscheiben für die -Schrauben war erfolgreich. Fündig wurde ich bei uns im Hornbach: Verbaut sieht das ganze dann so aus: Passt, sitzt, wackelt nicht + Alu und Edelstahl sind von einander getrennt. Viele Grüße Robert
  12. Moin moin, der grüne Stecker ist für die Sitzheizung, der rote für die Lordosenstütze und der gelbe für den Seitenairbag zuständig. Habe bei meiner Kugel auch gerade erst Sportsitze nachgerüstet. Die Lordosenstütze war bei meinem nicht serienmäßig verbaut. So schwer ist es nicht die Kabel zu verlegen, sofern man auch die passenden roten Stecker hat. Ist quasi einmal Plus und einmal Masse pro Sitz mit Lordosenstütze. Bietet sich gut an wenn man die beiden Sitze draußen hat. Gruß Robert
  13. Abzugeben jeweils wegen Umrüstung auf PDC. Wurde auch Zeit bei den ganzen Kratzern... Azurblaue Stoßstange (LZ5H): Stammt von Audi A2 BJ 2003 mit nachgerüsteter GDW-AHK, deshalb anderer Ausschnitt wie Original. Preis: 85 Euro Kobaltblaue Stoßstange (LZ5Q): Stammt von Audi A2 BJ 2004 (MJ 2005) mit originaler ALKO-AHK ab Werk und originalem Ausschnitt mit Verstärkung. Preis: 75 Euro Abzuholen wären sie in 09337 Hohenstein-Ernstthal oder per Forumstaxi. Bei Bedarf kann ich auch noch weitere Bilder machen. Viele Grüße Robert
  14. Bei der Beschreibung von diesem A2 habe ich heute einmal herzlich lachen müssen: https://suchen.mobile.de/auto-inserat/audi-a2-bammental/317879019.html "Technisch und optimistisch einwandfrei" ...sollte wohl technisch und optisch einwandfrei heißen...
  15. Falls noch jemand Interesse hat: Sieben Sätze Edelstahlschrauben sind schon weg, zwei Sätze hätte ich noch übrig und abzugeben gegen Übernahme der Versandkosten. Viele Grüße Robert Moderator: Alle Schraubensätze sind verschickt!
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.